Probleem signaal (tv + internet)


chrisr

Forum Gebruiker
Lid geworden
22 aug 2020
Berichten
3
Ziggo
Alles in 1
Gebied
fZiggo
Beste, al geruime tijd, heb ik te maken met een instabiele verbinding. TV-zenders die heel erg blokken en internet word met enige regelmaat kort onderbroken.

Vanaf het aansluitpunt (Hirschmann AOP VZ1) heb ik een nieuwe kabel getrokken (Hirschmann KOKA 9 Eca 4G/LTE proof) met bijbehorende connectoren naar de televisie (max 15 meter). Echter heeft dit het probleem niet opgelost.

Om bij het begin te beginnen, heb ik in de Connect Box gekeken naar de waardes. Modem dag geleden herstart, zie ik nu bij de downstream best wat (Pre RS Errors en Post RS Errors). Verder zie ik bij de Upstream op kanaal 1 een aantal 'T3 Timeouts'.

Welke stap kan ik nu het beste nemen?
 

Bijlagen

  • Connect-Box (1).png
    Connect-Box (1).png
    41,3 KB · Weergaven: 132
  • Connect-Box_2.png
    Connect-Box_2.png
    176,7 KB · Weergaven: 137
  • Connect-Box_3.png
    Connect-Box_3.png
    67,1 KB · Weergaven: 177
  • 20200822_203326.jpg
    20200822_203326.jpg
    189 KB · Weergaven: 173

Knurk

Forum Gebruiker
Lid geworden
31 aug 2011
Berichten
862
Ziggo
Alles in 1
Gebied
fUPC
Connectbox waardes zien er OK uit, die errors horen erbij. Zie ik het nu verkeerd of lijkt de connector van de coax kabel helemaal niet goed aan de kabel te zitten? Het ziet eruit alsof je hem veel te ver gestript hebt maar dat kan ook de foto zijn.
 
Topicstarter
Topicstarter
chrisr

chrisr

Forum Gebruiker
Lid geworden
22 aug 2020
Berichten
3
Ziggo
Alles in 1
Gebied
fZiggo
@Knurk goed gezien, is inmiddels aangepast, kabel zat verder goed vast. Maakt helaas niets uit voor de storingen op de tv. 15 meter moet te doen zijn zonder versterker toch?
 

Beetle

Forum Gebruiker
Lid geworden
9 aug 2010
Berichten
155
Ziggo
Alles in 1
Gebied
fZiggo
tv kabel rechtstreeks op aansluitpunt, liefst zo kort mogelijk, dus andere losse kabel naar de tv.
Er hoeft maar 1 draadje van de ommanteling tegen de binnen ader te komen en je hebt problemen, zou kunnen bij de nieuwe kabel.
Lijkt nl dat het signaal wel goed is te zien aan het modem.
 

Knurk

Forum Gebruiker
Lid geworden
31 aug 2011
Berichten
862
Ziggo
Alles in 1
Gebied
fUPC
Ja gezien de modem waardes moet 15m absoluut te doen zijn. Zit je kabel direct in de tv of zit er nog een wandcontactdoos tussen? En kijk inderdaad nog eens dubbel na of de connectoren goed zitten en de kabel goed gestript is(bijvoorbeeld
).

Maargoed, je zegt dat je ook internetuitval hebt lees ik. Neem eens contact op met @Webcare die kunnen ook je modem uitlezen om te kijken of er elders een storing wordt veroorzaakt.