• Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je nu gratis om zelf berichten te kunnen plaatsen!

ping 100% loss


jowi

Forum Gebruiker
Lid geworden
4 mei 2007
Berichten
979
Ziggo
Internet & Televisie
Gebied
fUPC
Ik ben vorige week verhuist, ik heb de ziggo services ook laten verhuizen. Dat gaat op zich perfect, ik had in ieder geval tot eergisteren op beide adressen internet en tv. Inmiddels staat de modem permanent op het nieuwe adres. Ik wil nu een poort forwarden voor een bepaalde service, en dat werkt niet meer. Wat blijkt? Ik kan het nieuwe ip adres van de connectbox modem niet pingen. Geeft 0 results, dus 100% packetloss. Ik heb wel gewoon prima internet en kabeltv. Modem staat overigens ook al jaren in bridge modus. Ik gebruik een eigen wifi router.

Voorheen had ik een 213.x.x.x ip adres op het oude adres, en kon ik pingen, nu zit ik in een 62.195.105.xx range.

--- PING 62.195.105.xx (62.195.105.49) 56(84) bytes of data. ---
--- 62.195.105.xx ping statistics ---

packets transmitted 9
received 0
packet loss 100 %
time 316 ms

Wat kan er aan de hand zijn? Ik kan dus niet pingen, en ook niet de geforwarde poort gebruiken vanaf buiten.
 

Robert Koopman

Quality Member
Lid geworden
29 aug 2007
Berichten
18.557
Ziggo
Alles in 1
Gebied
fUPC
Staat er niet ergens in het modem dat hij niet reageert op “Ping”?
Weet zo de term even niet maar bij veel modems/routers is dat uit te zetten.
Het is namelijk ook niet nodig.
Heeft verder niets met het forwarden van poorten te maken.
Die werken gerust zonder Ping.
 
Topicstarter
Topicstarter
jowi

jowi

Forum Gebruiker
Lid geworden
4 mei 2007
Berichten
979
Ziggo
Internet & Televisie
Gebied
fUPC
Misschien is het door ziggo in het modem uitgezet met de verhuizing? Ik kon voorheen namelijk wel pingen. Ik zie nu echter wel dat de poort naar buiten open staat en dat de service waar het om gaat, werkt :) pingen gaat nog steeds niet, ook niet naar het aan het ip adres gekoppelde domein. Maar wat ik wil, werkt nu gelukkig wel, vanmiddag nog niet.
 

terrestrial

Forum Gebruiker
Lid geworden
12 jul 2006
Berichten
1.284
Ziggo
Televisie
Gebied
fUPC
Heeft het niet te maken met dat je met z'n allen een IPv4 adres deelt ? Ik ben even kwijt hoe dat heet, maar waarschijnlijk had je eerst een eigen uniek IPv4 adres en nu deel je die met anderen waardoor het niet mogelijk is om een poort mapping te maken.

Ik denk dat je Ziggo moet gaan bellen.