• Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis en bezoek deze site voortaan reclame vrij!

Modem reboot weer


Topicstarter
Topicstarter
T

twigger

Forum Gebruiker
Lid geworden
7 feb 2008
Berichten
2.119
Ziggo
Alles in 1
Gebied
fZiggo
Ja kan wel lastig zijn maar Ziggo weet dat er problemen zijn met de Arris Connect boxen dus snap niet dat Webcare zeg dat het niet klopt. De monteur die een paar weken geleden hier was zei dat hij alles gecontroleerd, ook buiten.
Met het Compal modem had ik ook vaak problemen, veel Post Reed Solomon Errors en die errors heb ik op Arris niet maar daarvoor in de plaats vaak spontane reboots. Tja.....
 
Topicstarter
Topicstarter
T

twigger

Forum Gebruiker
Lid geworden
7 feb 2008
Berichten
2.119
Ziggo
Alles in 1
Gebied
fZiggo
Ik heb de laatste tijd weer zeer trage internet verbinding, ook als ik op youtube livestreams bekijk valt het internet regelmatig voor ca 30 seconden uit, zonder foutmeldingen. Ik zie bij de gebundelde upstream kanalen bij Vermogen (dBmV) 4.2 staan wat eerder 42 was.
Ik weet niet of dat het probleem veroorzaakt, misschien iemand anders wel.
Ook haal ik de 250 mbps vaak niet, meestal tussen de 130 mbps en 200 mbps.
1.png
2.png
 
Laatst bewerkt:

Knurk

Forum Gebruiker
Lid geworden
31 aug 2011
Berichten
694
Ziggo
Alles in 1
Gebied
fUPC
Die 4.2 ipv 42 komt door de nieuwe firmware, is een foutje.
 
Topicstarter
Topicstarter
T

twigger

Forum Gebruiker
Lid geworden
7 feb 2008
Berichten
2.119
Ziggo
Alles in 1
Gebied
fZiggo
Oké bedankt @Knurk dan ligt het daar dus iig niet aan.