Modem reboot spontaan


CreativeS

Forum Gebruiker
Lid geworden
1 jun 2011
Berichten
15.702
Ziggo
Geen Producten
Niets mee aan de hand (signaalsterkte).
 
Laatst bewerkt:
Topicstarter
Topicstarter
T

twigger

Forum Gebruiker
Lid geworden
7 feb 2008
Berichten
2.074
Ziggo
Alles in 1
Gebied
fZiggo
Zal wel aan die oude wijkkast liggen waar nog een oude verdeler in zit.
Een onafhankelijke monteur van Ziggo mij vertelde me dat dit een van de weinige wijkkasten is die nog niet vervangen is.
Het stonk in die kast naar verbrand metaal en dat is nu al meer dan een jaar geleden.
 

Johnny54

Moderator
Lid geworden
18 jan 2003
Berichten
17.479
Ziggo
Alles in 1
Gebied
fUPC
Ik zie in je log veel T4 meldingen.

Met de zoekfunctie vond ik in Connect Box T3 time-outs het volgende bericht van Ziggo Webcare.
De T3-errors hoeven niet direct problematisch te zijn. T4-errors zijn dit meestal wel. Zou je mij een privébericht willen sturen met jouw klantnummer en adres? Ga ik het signaal voor je nakijken.

Groet,
Ben van Ziggo
Stuur een PM aan Ziggo webcare vraag of zij je kunnen helpen. Zet in de PM je klantnummer, of postcode + huisnummer en een link naar dit topic.
 
Topicstarter
Topicstarter
T

twigger

Forum Gebruiker
Lid geworden
7 feb 2008
Berichten
2.074
Ziggo
Alles in 1
Gebied
fZiggo
Die T4 meldingen zijn vanmorgen ontstaan toen het modem rebootte.
Die staan elke keer in het log na een spontane reboot.
Of dat normaal is weet ik natuurlijk niet.
IK heb webcare een pb gestuurd.

Bedankt.
 
Topicstarter
Topicstarter
T

twigger

Forum Gebruiker
Lid geworden
7 feb 2008
Berichten
2.074
Ziggo
Alles in 1
Gebied
fZiggo
Het probleem was in de hele wijk gisteren en een monteur heeft het verholpen zei Webcare.
de upstream was te laag, zoals dat vaker hier is.
 

Arjen

Forum Gebruiker
Lid geworden
16 okt 2017
Berichten
8
Ziggo
Alles in 1
Gebied
fZiggo
Benieuwd wat bij jou de oorzaak is. Ik heb namelijk al een jaar hetzelfde probleem lijkt het. Internet valt weg (en dus ook Netflix en in jouw geval Youtube), even later gaan de 3 groene LEDS op de CB knipperen ) net zoals ze doen bij opnieuw opstarten. Totale uitval iedere keer steeds een minuut of 6 (kan ook 5 of 7 zijn maar ergens in die buurt). Uitval duurt altijd ongeveer even lang, dus mij lijkt het op de CB gewoon reboot.
Bij mij zou het liggen aan een aansluiting buitenshuis vertelde de monteur me.
 
Topicstarter
Topicstarter
T

twigger

Forum Gebruiker
Lid geworden
7 feb 2008
Berichten
2.074
Ziggo
Alles in 1
Gebied
fZiggo
Ik weet nog steeds niet wat de oorzaak was, het gebeurde een paar dagen geleden weer.
 
Topicstarter
Topicstarter
T

twigger

Forum Gebruiker
Lid geworden
7 feb 2008
Berichten
2.074
Ziggo
Alles in 1
Gebied
fZiggo
Na een confrontatie met Serkan Ziggo in een topic in het Community waar hij weer eens onzin uitkraamde en zich
van de domme hield vroeg ik hem of hij eens eerlijk wilde zijn tegen de klanten.

Hij vroeg me toen waarom ik vond dat hij loog, ik verwees hem naar dit topic over een probleem dat ik vorig jaar had met het modem dat spontaan rebootte en hij me toen (ongevraagd) belde en vertelde dat dit door het downloaden van torrents kwam.

Even later belde hij me (weer ongevraagd) op en ontkende dat hij dat ooit tegen mij had gezegd,
En omdat ik volgens hem leugens over hem verteld heb ben ik voorgoed verbannen van het Community
wat me sowieso niet meer boeit want ik ben klaar met die Ziggo Gestapo daar.

Hij vroeg ook waarom ik hem niet persoonlijk daarover heb aangesproken, daar had ik zeker de ballen niet voor zei hij.
Alsof hij het dan zou hebben toegeven dat wat hij me verteld heeft onzin was.
Zoiets zou ik nooit verzinnen, ik heb hier verteld wat hij mij verteld heeft.

Serkan is dus de grote leugenaar en de reden dat hij me die leugens vorig jaar telefonisch vertelde is ook wel duidelijk, want ik had ook een topic gestart over dat modem probleem, maar hij belde me 5 minuten nadat ik dat topic had gestart al op om die onzin te vertellen en dat ik ook Bittorent beter kon verwijderen.
Hij wist ook wel dat als hij dat in het topic had gezegd er gelijk opmerkingen waren gekomen dat dat onzin is natuurlijk en had ik dat tegen hem kunnen gebruiken en had hij het nooit kunnen ontkennen. Wat een vuile streek van hem, en ze komen er ook nog altijd mee weg. De klant is koning durven ze ook nog te zeggen

Ik ben echt klaar met die criminele bende daar.
 
Laatst bewerkt:

Cool1946

Forum Gebruiker
Lid geworden
31 aug 2006
Berichten
134
Ziggo
Alles in 1
Gebied
fUPC
En..... nu een andere provider ? Je hebt even lekker stoom afgeblazen, maar kwade mensen letten niet echt op hun woordkeus zie ik .
Sterkte met het verwerken van je ban.
 

shadowfighter

Forum Gebruiker
Lid geworden
20 aug 2006
Berichten
431
Ziggo
Alles in 1
Gebied
fUPC
Aangezien ik bijna zeker weet dat torrents het probleem zijn dat mijn modem reboot, een heropening van dit topic ;)

Zodra ik namelijk de TCP/UDP port forwarding aanzet voor mijn torrent client (transmission) wordt mijn modem super onstabiel. Een paar keer rebooten per dag. Zodra ik de port forward uitzet, gaat het stukken beter.

Ik denk dat de sessietabel toch volloopt en het modem dan problemen krijgt.

Ik heb wel nu bijv 172 torrents in mijn client staan, maar er zijn er max 5 actief. Peer limiet staat op op 240 in totaal.

Ik heb het modem ook al in bridge mode gehad, maar ook daar niet stabiel, zelfs minder stabiel.

Ik ben hier al meer dan een jaar mee bezig ;) diverse monteurs over de vloer gehad, probleem in de wijk gevonden en opgelost, dus kabels en techniek zijn meer dan 6/7 keer gecontroleerd.

Weet niet of iemand anders nog een idee heeft? Aansluiting is Modem -> Ubiquity USG -> Intern netwerk.

Net modem rond 16:15 weer een reboot gehad, meldingen in de log:

30-12-2019 16:19:46noticeIllegal - Dropped FORWARD packet: SRC=192.168.178.45 MAC=FC:EC:DA:04:AE:FB;CM-MAC=38:43:7d:2c:d1:2f;CMTS-MAC=00:17:10:8d:23:1f;CM-QOS=1.1;CM-VER=3.0;
01-01-1970 00:01:20noticeCable Modem Reboot - due to power reset;CM-MAC=38:43:7d:2c:d1:2f;CMTS-MAC=00:00:00:00:00:00;CM-QOS=1.1;CM-VER=3.0;
30-12-2019 16:15:34criticalNo Ranging Response received - T3 time-out;CM-MAC=38:43:7d:2c:d1:2f;CMTS-MAC=00:17:10:8d:23:1f;CM-QOS=1.1;CM-VER=3.0;

Het rare, geen power reset geweest..