• Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!

Inloggen connect box.


mandersp

Forum Gebruiker
Lid geworden
12 apr 2008
Berichten
422
Ziggo
Alles in 1
Gebied
fZiggo
Vreemd op mijn Connect Box in oud-ziggo gebied werkt alleen de eerste.
Staat jouw Connect Box in bridge modus?
Nee, mijn connectbox staat niet in bridge modus, ik heb wel oud-ziggo gebied..
 

mandersp

Forum Gebruiker
Lid geworden
12 apr 2008
Berichten
422
Ziggo
Alles in 1
Gebied
fZiggo
Nee, ze staan bij mij niet in bridge zolang ik zou weten.
 

Johnny54

Moderator
Lid geworden
18 jan 2003
Berichten
18.955
Ziggo
Alles in 1
Gebied
fUPC
Hier werken ook beide IP adressen. Dus 192.168.100.1 en 192.168.178.1
Connect Box in router mode (standaard), oud UPC gebied.
 

Plunder

Forum Gebruiker
Lid geworden
19 aug 2008
Berichten
97
HIer in oud Ziggo gebied alleen via 192.168.100.1 in bridge mode.
 

wssc

Forum Gebruiker
Lid geworden
7 aug 2005
Berichten
45
Ziggo
Alles in 1
Gebied
fZiggo
Sinds deze week kan ik ook niet meer inloggen in de Connect Box via 192.168.178.1 in oude Ziggo gebied en staat mijn Connect Box niet in bridge modus! Modem opnieuw opgestart kan deze nu alleen benaderen via 192.168.100.1. Hoe kan dit er is geen andere modem in huis aanwezig?? Heeft Ziggo iets gedaan wel vreemd dan zonder communicatie!
 

Johnny54

Moderator
Lid geworden
18 jan 2003
Berichten
18.955
Ziggo
Alles in 1
Gebied
fUPC
Misschien heeft je modem een software update gekregen. Dat word niet altijd aangekondigd.
 

mark5

Forum Gebruiker
Lid geworden
27 jun 2008
Berichten
89
Hier in Utrecht kan ik ook niet meer inloggen op mijn connectbox met http://192.168.178.1 en die staat niet in bridge
Heeft tot nu toe altijd gewerkt. vreemd....