• Welkom op het Ziggo Gebruikersforum. Een forum voor en door klanten van Ziggo
    Registreer je direct en stel zelf een vraag of neem deel aan de discussies.

Brom op vaste telefoon

Vraag

willvlas

Forum Gebruiker
Lid geworden
7 mrt 2012
Berichten
30
Internet
  1. Ziggo
Digitale Televisie
  1. Ziggo
Ik heb sinds een aantal weken last van brom op mijn vaste telefoonlijn. Ik gebruik een Profoon PDX-6500. Mijn modem is een Ubee EVW3200. Wat kan de oorzaak zijn?
 

Franz

Forum Gebruiker
Lid geworden
4 sep 2008
Berichten
2.166
Internet
  1. Ziggo
Digitale Televisie
  1. Ziggo
Ik zou zeggen, kijk de kabeltjes eens na(wat de hd ook zou zeggen)
misschien een losse verbinding, of wat vocht?
Met vocht bedoel ik, dat er wat ingeslopen kan zijn in de tijd, dus ff alles eruit, goed nakijken, en weer aansluiten.
 
Laatst bewerkt:

Dynabite

Forum Gebruiker
Lid geworden
16 mrt 2013
Berichten
1.348
Internet
  1. Ziggo
Digitale Televisie
  1. Ziggo
Heb je ook een computer bedraad aangesloten op je modem? Zo ja, haal de Utp kabel eens uit je modem om te kijken of de brom weg gaat.
 
Topicstarter
Topicstarter
W

willvlas

Forum Gebruiker
Lid geworden
7 mrt 2012
Berichten
30
Internet
  1. Ziggo
Digitale Televisie
  1. Ziggo
Ik zou zeggen, kijk de kabeltjes eens na(wat de hd ook zou zeggen)
misschien een losse verbinding, of wat vocht?
Met vocht bedoel ik, dat er wat ingeslopen kan zijn in de tijd, dus ff alles eruit, goed nakijken, en weer aansluiten.
Ik ga de kabeltjes en verbindingen controleren. Kan even duren, want de bedrading is netjes weggewerkt :-)