• Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis en bezoek deze site voortaan reclame vrij!

Alphacrypt geweerd door Ziggo?


Topicstarter
Topicstarter
Jan Schrik

Jan Schrik

Forum Gebruiker
Lid geworden
1 apr 2016
Berichten
8
Ziggo
Alles in 1
Gebied
fZiggo
Zojuist met Ziggo gebeld en een telivisieoloog aan de lijn ge had, Het is zo dat zonder decoderingskaart je Ned 1,2 en 3 moet kunnen ontvangen. Dat is in mijn geval niet zo. Ook nog getest met als netwerkID 4444 leverde exakt hetzelfde op. a.s. Dinsdag komt een monteur langs
 

Beetle

Forum Gebruiker
Lid geworden
9 aug 2010
Berichten
160
Ziggo
Alles in 1
Gebied
fZiggo
Zojuist met Ziggo gebeld en een telivisieoloog aan de lijn ge had, Het is zo dat zonder decoderingskaart je Ned 1,2 en 3 moet kunnen ontvangen. Dat is in mijn geval niet zo. Ook nog getest met als netwerkID 4444 leverde exakt hetzelfde op. a.s. Dinsdag komt een monteur langs
Wel de Aplha module uit je tv gehaald en dan laten zoeken op 4444 Netwerk id??
 

terrestrial

Forum Gebruiker
Lid geworden
12 jul 2006
Berichten
1.788
Ziggo
Televisie
Gebied
fUPC
NPO123 HD zat tot vandaag dubbel op het netwerk (202 mhz en 386 mhz) en rond de middag was die 202 Mhz ineens weg hier, dus nieuwe scan gedaan en nu pakt die ze van 386 Mhz.
 
Topicstarter
Topicstarter
Jan Schrik

Jan Schrik

Forum Gebruiker
Lid geworden
1 apr 2016
Berichten
8
Ziggo
Alles in 1
Gebied
fZiggo
Ik heb het weer geregeld. Heb de tv op Ned 1 gezet en ben toen met de signaalversterker (die had ik eerst nodig) op 0 gezet vamdaruit ophoog gedraaid tot ik beeld had.
Ik werd getriggerd door een opmerking van de techneut die ik aan dde telefoon had vanmiddag