• Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!

Blokkade websites.


igor2008

New Member
Lid geworden
9 jul 2009
Berichten
3
#1
Ik heb een probleem met 2 websites die niet meer openen.

Op alle toestellen in huis die via wifi verbonden zijn, 2 PC`s, 3 GSM, tablet overal hetzelfde probleem

De sites zijn : http://www.ebay.nl

met foutmelding:

Access Denied

You don't have permission to access "http://www.ebay.nl/" on this server.

Reference #18.4eb3f748.1481187432.b90c120



http://hypotheek-rentetarieven.us2.list-manage1.com
Access Denied

You don't have permission to access "http://hypotheek-rentetarieven.us2.list-manage1.com/track/click?" on this server.

Reference #18.72851402.1481187505.6396dfb



Wat kan hier de oorzaak van zijn



MvG

Huub Moonen
 

FlorisD!

Forum Member
Lid geworden
1 jan 2009
Berichten
16
#2
Het lijkt erop dat je verbinding ergens onderschept wordt en door de verkeerde server wordt afgehandeld. Dit kan komen door 'parental controls' of een configuratieprobleem in je modem of een extra (wifi-)router. Probeer alle modems en (wifi-)routers in huis eens uit en weer aan te zetten, of probeer eens een computer direct aan het Ziggo-modem te verbinden om te kijken of het dan wel werkt.
 
Topicstarter
Topicstarter
I

igor2008

New Member
Lid geworden
9 jul 2009
Berichten
3
#3
Rechtstreeks verbonden op Ziggo modem geeft hetzelfde resultaat. Zelfs mijn smartphone verbonden met wifi heeft dezelfde problemen met deze websites.
 
#5
Probeer http://www.ebay.nl te bereiken met zijn IP adres 66.211.181.235
Dat IP is voor een andere site, nml www.ebay.com De engelstalige versie van ebay. Dat neemt niet weg dat je 'www.ebay.com' of 'www.benl.ebay.be' kunt proberen.

Kun je met je eigen WifiSpot naar die sites? (Of met 3G van je telefoon) Als dat wel lukt, kan het aan je IP adres liggen dat geblokt wordt.

Edit: Ik zie dat alle websites uitkomen op een site van '*.akamaiedge.net', wat het aannemelijker maakt dat ze allen dezelfde bloklist gebruiken.

Code:
$ host www.ebay.nl
www.ebay.nl is an alias for slot11847.ebay.com.edgekey.net.
slot11847.ebay.com.edgekey.net is an alias for e11847.g.akamaiedge.net.
e11847.g.akamaiedge.net has address 104.104.142.55

$ host www.ebay.com
www.ebay.com is an alias for www-us.g.ebay.com.
www-us.g.ebay.com is an alias for slot9428.ebay.com.edgekey.net.
slot9428.ebay.com.edgekey.net is an alias for e9428.b.akamaiedge.net.
e9428.b.akamaiedge.net has address 23.38.16.210

$ host hypotheek-rentetarieven.us2.list-manage1.com
hypotheek-rentetarieven.us2.list-manage1.com is an alias for us2.list-manage1.com.
us2.list-manage1.com is an alias for us2.mailchimp.com.
us2.mailchimp.com is an alias for shawildcard.us2.list-manage.com.edgekey.net.
shawildcard.us2.list-manage.com.edgekey.net is an alias for e8001.x.akamaiedge.net.
e8001.x.akamaiedge.net has address 23.38.28.190
 
Laatst bewerkt door een moderator:
#6
Ik heb nu precies hetzelfde probleem.. Helaas is hierboven de oplossing niet gegeven.

wat vreemd is, ik type in the browser URL: https://www.ebay.com/

maar de foutmelding is:
Access Denied
You don't have permission to access "http://www.ebay.com/" on this server.
Reference #18.5cfa7b5c.1542910914.1ccdcc7

Dus de foutmelding is voor http en niet https://

Gebeld met Ziggo, melding eerst dat het thuis in eigen netwerk zou liggen, wat ik niet kan voorstellen. Daarna de melding dat de fout bij hun zou liggen, iets met port forwarding !?!?!

Zou snel opgelost moeten zijn, maar het probleem is er nog steeds.

Iemand een idee?
 
#8
Op mijn iPhone wordt de site geblokkeerd als ik via mjjn WiFi surf = ziggo. Zet ik WiFi uit op telefoon is de site gewoon te bereiken.

Dus geen adblocker / firewall oid. Ik denk dat mijn IP is veranderd en dat m’n nieuwe IP op een blacklist staat. Die van jou niet en vandaar geen probleem.

Maar bedankt voor het testen. Was meer op zoek naar iemand die dit ook heeft gehad en de oplossing weet.

Thanks.
 
#9
zie ook reactie ander topic van @Webcare Ziggo

@Bramprive

Dat bepaalde websites niet te benaderen zijn, gebeurt heel sporadisch als er een verkeerd ipv4 profiel toegepast is aan je Connectbox. Voordat je zoekt tot je een ons weegt, controleer ik dat graag even voor je. Stuur je ons een privébericht met je postcode en adres?

Groet,
David van Ziggo