1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Ontzet Notitie

TEL 1 lampje op modem blijft knipperen

Discussie in 'Telefonie - Vast' gestart door Thanks155, 20 feb 2016.

Niet open voor verdere reacties.
  1. Sinds een paar dagen kan ik niet meer bellen of gebeld worden. Van alles geprobeerd om te herstellen maar niets lukte. Ook met de modem van alles geprobeerd maar het TEL 1 lampje blijft knipperen.
    In vorige forumberichten las ik dat hulp werd geboden door het Ziggo Webteam dus hoop gloort.
    Kan iemand van het webteam mij helpen?
     
  2. Je kunt natuurlijk ook de klantenservice bellen. Gratis op nummer 1200, wel even BAPP installeren op je telefoon.
     
  3. Bedankt voor je reactie. Ik had ze al gebeld maar ben daar niet verder gekomen dan dat ze een nieuw kabeltje hebben toegestuurd wat uiteraard niet heeft geholpen. Het knipperen blijft.
    Het probleem ligt m.i. niet aan het basisstation van mijn telefoon maar meer aan de modem.
     
  4. Nog maar een keer bellen? Als het ledje blijft knipperen gaat er iets fout bij de registratie, dat is tussen Ziggo en je modem (en je zou verwachten dat ze dat bij de KS ook moeten weten).
     
  5. Heb je het basisstation al even getest bij iemand anders met een Ziggo-abonnement incl. telefonie? Als het daar wel werkt ligt het zeer waarschijnlijk aan je modem.
     
Niet open voor verdere reacties.

Deel Deze Pagina