1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Ontzet Notitie

Ziggo Bapp - niemand hoort mij

Discussie in 'Telefonie - Vast' gestart door Bowling Bob, 5 jan 2016.

Niet open voor verdere reacties.
  1. Ik heb een iphone 6. Alles staat aan. Bijv. Toestemming gebruik microfoon.
    Ik kan nummers kiezen maar zodra er een verbinding is hoort de andere kant mij niet. Ze zeggen dat het wel een dooie lijn lijkt.

    Heeft iemand een idee wat dit kan zijn??

    Alvast bedankt voor je reactie.
     
  2. Heb je de Diagnose via bapp al eens geprobeerd of alles OK is.
    Bij instellingen (voor Android is dat rechtsboven ... klikken, voor IOS kan dit anders zijn) en dan Diagnose klikken.

    Als dit ergens faalt dan eerst dat oplossen.
    Als dit goed gaat kun je er zelf niet zo heel veel aan doen denk ik.
     
  3. ja dat ik heb ook al geprobeerd. De app zegt dat alles goed is.
    ik hoor ook de telefoon overgaan, maar zodra er een verbinding is, hoor ik de andere kant wel maar zij mij niet.
     
  4. Het enige wat je nog zou kunnen testen is over een andere WiFi verbinding om dat deel uit te sluiten,

    Meer kun je zelf niet doen denk ik. Of de app een keer verwijderen en eens opnieuw installeren. Misschien is daar iets niet helemaal lekker gegaan, al is die kans wel erg klein maar ja je moet soms vreemde dingen probleren.
     
Niet open voor verdere reacties.

Deel Deze Pagina