1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Humax 5200 opstartmysterie

Discussie in 'Humax iHDR-5200 (HD-PVR)' gestart door papadiva, 26 mrt 2013.

Niet open voor verdere reacties.

  1. Hallo,

    Humax i5200 i.c.m Philips 32PFL7603d/12

    Eerst wordt de televisie aangezet, daarna de Humax pvr, steeds in deze volgorde.

    Soms, heel soms (in 10% van de gevallen) krijg ik vrijwel meteen beeld, maar in de meeste gevallen moet ik een stuk langer wachten: het HUMAX logo verschijnt dan in beeld en het duurt ettelijke seconden voordat ik beeld krijg.

    Waar heeft dit verschil in opstart-tijd mee te maken?

    Vriendelijke groet,
    Jim

     
  2. tichel

    tichel Forum Member

    Berichten:
    999
    Ziggo:
    Alles in 1
    Gebied:
    fZiggo
    Meer..
    Locatie:
    @Home Groningen/Assen
    Lid geworden:
    12 mrt 2010
    De optie Energiebesparing in stand-by.
    Menu > Instellingen > Systeem > Energiebeheer > Energiebesparing in stand-by
    Als deze AAN staat dan is het Linux systeem niet actief.
    De Humax start zichzelf elk uur op om de security keys op de smartcard bij te werken:
    http://ziggo-gebruikers.nl/forum/showpost.php?p=415666&postcount=16
    Na enkele minuten gaat de Humax weer uit.
    Als je in die paar minuten zelf de Humax aan zet, dan is er meteen beeld.
    En anders zie je eerst dat het systeem wordt opgestart.

    Als je de Energiebesparing UIT zet, dan staat Linux tijdens stand-by in de slaapstand, en heb je meteen beeld.
     

  3. Daar was ik zelf echt nooit opgekomen!

    :rolleyes:

    Dank daarvoor!

    Maar nu de vraag: hoeveel minder kost dit aan energieverbruik wanneer ik 'Energiebesparing' weer op AAN zet?

     
  4. tichel

    tichel Forum Member

    Berichten:
    999
    Ziggo:
    Alles in 1
    Gebied:
    fZiggo
    Meer..
    Locatie:
    @Home Groningen/Assen
    Lid geworden:
    12 mrt 2010
    Daar ging de discussie over waaruit het bericht van Anoniem afkomstig was.
    http://ziggo-gebruikers.nl/forum/showthread.php?t=40021
    Met de onjuiste titel "Stroom verbruik en epg updates".
    Zoals Anoniem in bericht # 16 in de laatste zin aangeeft wordt de EPG namelijk niet bijgewerkt.
     
  5. Als hij een geplande opname aan het uitvoeren is, heb je ook meteen beeld.
     
  6. Thx, Tichel, Dago
     
Niet open voor verdere reacties.

Deel Deze Pagina