1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Enquête software versie (.66) 5, 7 of 8 serie

Discussie in 'Digitale TV - DVB-C en CI+' gestart door anoniem, 24 nov 2009.

?

Resultaten software versie 66

Peiling gesloten op 4 dec 2009.
  1. prima, geen problemen meer.

    54,5%
  2. (nieuw) last van spontane vaslopers / restart "plof".

    7,3%
  3. (nog steeds) last van spontane vaslopers / restart "plof".

    1,8%
  4. (nieuw) CI+ problemen w.o. gecodeerd programma /SAC / CCK.

    12,7%
  5. (nog steeds) CI+ problemen w.o. gecodeerd programma /SAC / CCK.

    23,6%
  6. (nieuw) anders.

    9,1%
  7. (nog steeds) anders.

    1,8%
Meerdere stemmen zijn toegestaan.
Niet open voor verdere reacties.
  1. dommel

    dommel Forum Member

    Berichten:
    21
    Ook geen problemen met de 32PFL7694H/12. Teletekst op alle zenders werkt na de update, het wisselen tussen zender gaat wat sneller. Jammer dat het wat saai is, maar buiten de 5 minuten van updaten heb ik er geen omkijken naar gehad.
     
  2. Henk2304

    Henk2304 Forum Member

    Berichten:
    532
    Ik laat hem gewoon op "Auto Formaat" staan. Dan heb je geen vervormingen maar wel zwarte balken links/rechts bij een 4:3 of (in mindere mate) 14:9 uitzending. Omdat het 4:3 beeld nog steeds groter is dan bij mijn vorige 4:3 TV vind ik dat niet erg. En een 21:9 beeld in een 16:9 uitzending geeft natuurlijk zwarte balkjes boven/onder.
    Sinds .66 een toch enkele keer gezien dat een 4:3 uitzending beeldvullend werd gemaakt. Dit was telkens weg na een keer heen en weer zappen. Heeft imho. verder niets met CI+ te maken allemaal.
     
  3. Tom-

    Tom- Forum Member

    Berichten:
    264
    Ik had al gestemd op 'geen problemen meer', en de gecodeerd-programma-meldingen vliegen me weer om de oren. Helaas. Kan mijn keuze niet meer aanpassen geloof ik, daarom op deze manier.
     
  4. nlrb

    nlrb Forum Member

    Berichten:
    244
    Vanochtend een vreemd probleem gehad met m'n 8404. Bij het aanzetten kwam er een melding van de CAM (Neotion) dat er nieuwe firmware was. Op 'OK' gedrukt om deze te downloaden. Dit ging fout (error 0x102). Daarna weer met 'OK' afgesloten. That was it - zou je denken...

    Even later bij het zappen van Omroep Brabant (tja) naar RTL4 kwam ineens het CAM menu weer naar boven. Ongevraagd wilde deze weer een firmware upgrade proberen. Dit lukte weer niet, maar nu vloog de ene na de andere foutmelding over het scherm. Ging te snel om te zien wat er allemaal stond. Daarna ging de CAM weer authenticeren. Nadat dit gelukt was werd het beeld zwart met de melding 'geen programma beschikbaar'. De CAM eruit en weer erin gaf een reauthenticatie, maar 'geen programma beschikbaar' bleef op elk kanaal. Zelfs de analoge! Pas na uit-/aanzetten van de TV werkte alles weer gewoon.

    Vandaar maar 'nieuw (anders)' ingevuld.
     
  5. anoniem

    anoniem Cable Expert

    Berichten:
    4.086
    Er zit nog bug in de software, we hebben vanochtend nog wat testen moeten uitvoeren om dit probleem aan te tonen.
     
  6. wunwil

    wunwil New Member

    Berichten:
    2
    NL3 verdwenen

    Sinds gisteren NL3 verdwenen, evenals op die zender de nu en next aanduiding.
    Gisteravond rond 22:30 was de zender weer terug maar geen nu en next.
    vandaag NL3 opnieuw verdwenen, nog steeds geen nu en next.
    Heeft sinds de nieuwe softwareversie .66 wel een aantal dagen naar behoren gedraaid, maar nu dus een bug.
    Vorige versie werkte wel prima, afgezien de bekende gebreken geen teletext etc.
    Iemand anders ook dit probleem en/of een oplossing?
    Heb de Philips 3232PFL7864/12.
     
  7. Erref

    Erref Forum Member

    Berichten:
    37
    Mijn vriendin heeft een 8404 (Smit cam). Zij heeft, behalve af en toe de bekende "gecodeerd programma"-meldingen, geen problemen sinds de update naar 66. Ik reageer voor haar, omdat ze geen Internet heeft.
     
    Laatst bewerkt door een moderator: 27 nov 2009
  8. hva

    hva Forum Member

    Berichten:
    9
    "bijna perfectloos"???
     
  9. Tom-

    Tom- Forum Member

    Berichten:
    264
    Geen idee of je er wat aan hebt, maar met de Smit cam heb ik die melding nog niet gezien.
     
  10. galopje

    galopje New Member

    Berichten:
    4
    Na software update 66 aanvankelijk erg tevreden. Teletekst en ondertiteling ok op 32pfl8404.
    Gisteren vastloper na gebruik gids. Nu ook een paar maal na opstarten alleen digitaal ned1 de rest melding gecodeerde zender. Na uitzetten weer in orde.
    Gelukkig geen ploffen
     
Niet open voor verdere reacties.

Deel Deze Pagina