1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Uitlezen status Ubee EVM-3200 (zonder WiFi) modem, zo werkt het:

Discussie in 'Internet - Algemeen' gestart door CeeS, 14 nov 2009.

Niet open voor verdere reacties.
  1. Done, en bedankt!
     
  2. Je downstream SNR is veel te laag op 2 van de 4 downstreams, en de eerste zit op het randje. Is het modem volgens de handleiding geïnstalleerd? Zo ja, dan zou ik een monteur laten aanrukken.
     
  3. Hey bedankt,
    welke waarde zou het ongeveer moeten zijn?

    Kabel komt hier direct van buiten binnen in de doos aan de wand. Daar zit de meegeleverde binnendoos in waar 1 coaxkabel uit komt. Vandaar heb ik nog een coax van ong. 6 meter lopen naar de data/tv splitter en dan het korte kabeltje naar het modem.

    Heb in het pakket ook een versterker meegeleverd gekregen. Is het een optie om die ertussen te zetten? Heb namelijk een net kabelgoot systeem gemaakt en het modem kan daardoor gewoon niet direct bij het aansluitpunt. Het gaat echter maar om max 4 meter, dat moet toch mogelijk zijn?
     
  4. hee spekkie, probeer je modem eens te resetten.
    Spanning even er af voor 10 sec. en dan weer spanning erop.
    Ik had gisteren ook zomaar (na een reset) hele lage snr waardes,
    nadat ik weer had gereset waren ze ineens weer goed.
    Je downstream waardes zijn namelijk wel goed, 0 dBmv is namelijk de
    ideale waarde.

    Ik ben benieuwd
     
  5. Satdocter en Nico bedankt!
    FF gereset en idd iets beter, connectie maken gaat in ieder geval zeer snel itt tot eerder, duurde zomaar 3-5 min en nu secondenwerk.

    [​IMG]
     
  6. hmm, niet helemaal wat ik gehoopt had te gaan zien.
    het is inderdaad wat beter, maar nog niet echt goed.

    zal nog wel te maken hebben met het ubee/cmts verhaal
    denk ik.
    aan de lengte van de coaxkabel kan het ook niet liggen want je
    signaalsterkte is gewoon goed.
    Ikzelf gebruik een lengte van 12 mtr. coax (wel achter een versterker hoor).

    hier nog even mijn uitdraai ter vergelijking:

    [​IMG]

    voor de rest is het nog maar even afwachten op een evt. cmts of firmware update, eer het bij jou helemaal goed is denk ik.
     
  7. Normaal gesproken hoort het modem ook zo dicht mogelijk bij het aansluitpunt in je meterkast te komen. Dus vanaf die 1-gatsdoos met een zo kort mogelijk kabeltje de data/radio-tv splitter en je modem plaatsen, en vandaar naar de rest van je radio/tv installatie.

    Probeer dat desnoods even tijdelijk en kijk of je signaal dan beter is.
     
  8. Via het contactformulier op de site naar je Ubee-adres vragen is dus geen goed idee. Ik kreeg het verhaal terug dat ze mijn modem hadden doorgemeten en dat het goed werkte (Ja duh! ALS ie signaal heeft ja) . Het zou aan de veiligheids instellingen van m'n pc liggen en ik moest maar even een systeemherstel uitvoeren. Mooi niet dus.
    Ik scan nog maar een tijdje door....
     
  9. gewoon even doorscannen, duurde bij mij ook bijna 2 dagen....

    oh ja, FF een systeemherstel uitvoeren :roll:
     
Niet open voor verdere reacties.

Deel Deze Pagina