1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

geen telefonie

Discussie in 'Telefonie - Vast' gestart door keijsers, 16 nov 2009.

Niet open voor verdere reacties.
  1. sins drie weken geen telefoon na vele telefoontjes en mailtjes , nog niks gebeurd ik ben van telfort terug naar ziggo gegaan . nummer is overgedaan hebben ze gezegt bij ziggo dus ik denk dat de rest niet zo'n
    probleem moet zijn dacht ik .
    lampje knippert lijn is dood , een kennis van ons is ook overgestapt
    hij kan alleen bellen maar niet gebeld worden slechte reclame voor ziggo ,
    internet doet het wel , dat schijnt wel te lukken
    ik heb alles geprobeerd modem resetten en mailen bellen :schater:
     
  2. GolfTouch

    GolfTouch Forum Member

    Welk lampje knippert, wanneer knippert deze en welk modem heb je?
    Hier (Arris TM702) brandt het TEL lampje continu en knippert alleen het LINK lampje.
    Als ik de "hoorn opneem" gaat het TEL lampje wel knipperen.
    Heb je al een nieuw kabeltje getest?
    Gebruik je ingang TEL 1?
     
  3. Als het tel1 lampje knippert, haal dan eens de telefoonkabel uit het modem en haal het modem van de stroom. Als tel1 dan nog knippert (dus zonder de telefoonkabel in je modem) ligt het in je modem en kan je het beste de HD bellen.
    Knippert het niet, dan ligt het waarschijnlijk bij je kabel/telefoon.
     
Niet open voor verdere reacties.

Deel Deze Pagina