1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Mijn ziggo account probleem

Discussie in 'Ziggo - Algemeen' gestart door juanj, 15 nov 2009.

Niet open voor verdere reacties.
  1. Hoi Mensen,

    Sinds gisteren Digitale tv gekregen, en nu wilde ik een ziggo account aanmaken voor het activeren van de smartcard, echter kreeg ik de eerste keer de melding, na het gehele formulier in vullen.

    'Sorry, er is iets technisch niet helemaal goed gegaan. Probeer het later opnieuw'

    dit gedaan, nogmaals geprobeerd, toen kreeg ik de melding

    'Er bestaat al een account met dezelfde gebruikersnaam of klantnummer'

    Dus denk ik, oh is ie toch er doorheen gekomen, echter kan ik niet aanmelden met de ingevulde gegevens. En bij het opvragen van de login gegevens krijg ik

    'Sorry, er is iets technisch niet helemaal goed gegaan. Probeer het later opnieuw'

    Het lijkt alsof er iets vastzit bij hun in het systeem, is er een email adress zodat ik dit probleem kan mailen naar Ziggo... heb niet zo'n zin een duur 0900 nr..
     
  2. Het is heel goed mogelijk dat deze functie nog niet helemaal naar behoren werkt, omdat Ziggo bezig is met een nieuwe website ...
    Lees dit topic maar eens door

    Het Ziggo Webteam is actief op dit forum.
    Misschien kan een van hen je helpen.
     
  3. Schijnbaar niet, ik zie geen reactie van een van die mensen
     
  4. Kijk eens hier ...
    Iedereen met 'Ziggo Webteam' voor de naam hoort erbij.
    Stuur een PB en normaal gesproken helpen ze je ...
     
  5. Pak dan wel iemand die recentelijk online is geweest, er zitten inmiddels een paar oudgedienden bij. We moeten maar eens om een actualisatie vragen.
     
  6. Ik heb een bericht naar Ziggo Webteam DTV gestuurd,

    maar geen reactie, deze persoon is vandaag 07:51 nog actief geweest..
    is dit de juiste persoon?
     
  7. GolfTouch

    GolfTouch Forum Member

  8. Wat een shit website.. heel mijn verhaal erin getikt.. krijg ik weer deze melding..

    "Dit is een verplicht veld en vereist minimaal 8 karakters"

    dit staat in dat vak..
    Ik wilde een ziggo account aanmaken, echter krijg ik de eerste keer de melding 'Sorry, er is iets technisch niet helemaal goed gegaan. Probeer het later opnieuw' na het gehele formulier in vullen. Dit gedaan, nogmaals geprobeerd, toen kreeg ik de melding 'Er bestaat al een account met dezelfde gebruikersnaam of klantnummer' Dus denk ik, oh is ie toch er doorheen gekomen, echter kan ik niet aanmelden met de ingevulde gegevens. En bij het opvragen van de login gegevens krijg ik 'Sorry, er is iets technisch niet helemaal goed gegaan. Probeer het later opnieuw'
    zijn toch echt minimaal 8 karakters
     
  9. Bel de helpdesk zou ik zo zeggen. Je moet dan telefonisch je smartcardnummer doorgeven en dan zal het één en ander geactiveerd worden.
     
  10. Bedankt mensen... jammer dat ziggo je zo dwingt 0900 kosten te maken...
     
Niet open voor verdere reacties.

Deel Deze Pagina