1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Ubee: Sterk wisselende upload-snelheid

Discussie in 'Internet - Algemeen' gestart door rutger89, 12 nov 2009.

Niet open voor verdere reacties.
  1. Renatus

    Renatus Forum Member

    Berichten:
    2.207
    Ziggo:
    Alles in 1
    Gebied:
    fZiggo
    Heb vandaag geregeld de speedtest van Ziggo uitgevoerd, de upload is al die keren 4.6 of 4.7Mbit geweest.
     
  2. satdoxter

    satdoxter Forum Member

    Berichten:
    141
    Net even voor de test zo'n gigabyte geupload met gemiddelde snelheid van 510kb/sec.
    Heb dus het probleem (gelukkig) niet.
     
  3. rutger89

    rutger89 Forum Member

    Berichten:
    316
    zojuist het modem wéér gereset, hierna weer normale waarden van +/- 4.8Mbit. Uploaden naar een van de FTP's van pcextreme gaat met 550 kB/s, nu is het dus weer goed. Ik zal morgenochtend mijn bevindingen nogmaals posten.

    zoals beloofd: Snelheid van vandaag (lijkt in orde)
    [​IMG]
     
    Laatst bewerkt door een moderator: 14 nov 2009
  4. Pierre_1

    Pierre_1 Forum Member

    Berichten:
    288

    Het was vandaag bij mij ook wat stabieler, met in de loop van de avond een stijgende lijn van 3.2MB/s naar 4.5MB/s. Misschien dat ik Ziggo nog eens bel om mijn wandcontactdoos opnieuw te willen monteren, en alles eens door te meten.
     
  5. rutger89

    rutger89 Forum Member

    Berichten:
    316
    lijkt bij mij ook stabieler dan voorheen.
    [​IMG]
    [​IMG]
    volgens speedtest van ziggo wederom 4.7Mbit upload.
    nu maar hopen dat dit zo aanhoudt!

    edit: vandaag 15-11-2009
    upload lijkt stabiel te blijven, nog steeds op een zeer acceptabele 4.7Mbit/s, download ook aangenaam met 49.1Mbit :D
     
    Laatst bewerkt door een moderator: 15 nov 2009
  6. rutger89

    rutger89 Forum Member

    Berichten:
    316
    vandaag, 17-11-2009, weer tegenvallige waarden.
    Ik kom nergens boven de 3.7Mbit uit.
    Speedtest ziggo: 3.0Mbit
    Speedtest.net Amsterdam:
    [​IMG]
    upload FTP: 300kB/s (naarmaal 550/580kB/s)
    speed.io:
    [​IMG]

    en voor de duidelijkheid, ik draai geen upload-slurpende services en ik heb meerdere pc's al rechtstreeks op het modem aangesloten gehad. :)
     
  7. Pierre_1

    Pierre_1 Forum Member

    Berichten:
    288
    Bij mij gisteravond ook weer een zeer onregematige upload-snelheid. Van 2.9 tot 4.1Mbit/s. Als het goed is wordt ik deze week weer door Ziggo gebeld. Ik weet het ondertussen ook niet meer eigenlijk.
     
  8. rutger89

    rutger89 Forum Member

    Berichten:
    316
    was het bij jou daarvoor ook een tijd stabiel dan?:o
     
  9. Pierre_1

    Pierre_1 Forum Member

    Berichten:
    288
    Het zijn momenten. Het speelt eigenlijk al bijna al drie maanden nu. Ups en downs om het zo maar eens toepasselijk uit te drukken..:)

    De download is over het algemeen wel oke, maar de upload laat vaak te wensen over. Ik heb daar al diverse keren over geklaagd bij Ziggo. Ik hoop toch dat eens een keer zal goed komen, deze week heb ik er weer contact over met Ziggo. Wordt vervolgd dus.
     
  10. Pierre_1

    Pierre_1 Forum Member

    Berichten:
    288
    Hier van het ene op het andere moment geen internet meer. Alle lampjes brandden normaal op het modem, maar ip-adres was ineens 0.0.0.0. Na een reset weer internet, maar met een trage upload (2.2MB/s).
     
Niet open voor verdere reacties.

Deel Deze Pagina