1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Ubee: Sterk wisselende upload-snelheid

Discussie in 'Internet - Algemeen' gestart door rutger89, 12 nov 2009.

Niet open voor verdere reacties.
  1. Ik heb met mijn Ubee-modem last van zeer wisselende upload snelheden.
    Na een reset is het altijd de eerste tijd goed, strakke 4.8Mbit ongeveer.
    Als ik dan heerlijk ga slapen en de volgende dag na een harde dag werken (:)) weer kijk, staat hij nog maar op 3.3MBit oid. Dit blijft dan constant zo. Heel af en toe zijn er momenten dat de upload dan weer op z'n max zit, maar dit is dan voor korte duur.

    voor de duidelijkheid: De download snelheid heeft wel altijd constante waarden (48.3 MBit).

    Ik heb al het één en ander gecontroleerd. Modem rechtstreeks aangesloten op de computer en de upload in de gaten houden met DU-meter. Zo kan ik controleren dat er geen andere processen die de upload opslokken actief zijn.
    andere pc; zelfde probleem.

    Uploaden naar een server van PCextreme met CuteFTP gaat direct na een reset met 560kB/s. Na verloop van tijd hooguit met 300kB/s, maar vaak minder met zo'n 250 kB/s.

    Na een reset zijn de klachten tijdelijk verdwenen

    Andere mensen met gelijke ervaringen?

    een aantal afbeeldingen ter verduidelijking:

    direct na reset:
    [​IMG]
    na +/- 6 uur:
    [​IMG]
    nu:
    [​IMG]
    speedtest.net:
    [​IMG]
     
    Laatst bewerkt door een moderator: 12 nov 2009
  2. Niet ergens een apparaat of programma aan het draaien dat aan het uploaden is? Probeer eens met een enkele PC in veilige modus.
     
  3. nope, maar staat ook al vermeld in m'n verhaaltje :) Pierre_1 had hier ook last van las ik in een ander topic.

    Na een reset gaat het altijd een paar uur goed, getest met meerdere pc's, met & zonder router :) Na een aantal uur keldert de snelheid gewoon, Heel vreemd....
     
  4. Ik heb inderdaad hetzelfde, het schommelt alle kanten op. Van 2.5MB/s naar 4.1MB/s, op en neer, en zo gaat het maar door.
     
  5. Als ik het mij goed herinner uit de andere topics, zakt het bij Rutger langzaam naar 3.3 en blijft dan stabiel, terwijl het bij Pierre altijd alle kanten op gaat, dus niet helemaal hetzelfde.

    Dat laatste zou te verklaren zijn met signaalkwaliteit of capaciteit, maar het eerste is niet of nauwelijks te verklaren met problemen aan de Ziggo kant, tenzij iedereen het zou hebben.
     
  6. Signaalkwaliteit zou misschien kunnen, maar als dat zo is, waarom is de download dan wel stabiel? Zou deze dan ook niet moeten schommelen?
     
  7. Download en upload zitten op verschillende frequenties, waardoor dergelijke verschillen kunnen optreden.
     
  8. Ik heb er nog geen last van dit is na reset van eergisteren dus een goede 37 uur later.

    [​IMG]
     
  9. ja dat klopt, bij mij blijft hij stabiel op 3.3. Met af en toe uitschieters naar 3.8/4.0 Mbit/s
     
  10. op dit moment is mijn upload weer 3.0 MBit/s
     
Niet open voor verdere reacties.

Deel Deze Pagina