1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Enquête resultaten software versie (3)

Discussie in 'Digitale TV - DVB-C en CI+' gestart door anoniem, 9 nov 2009.

?

software versie .66

Peiling gesloten op 14 nov 2009.
  1. prima, geen problemen meer.

    56,6%
  2. (nieuw) last van spontane vaslopers / restart "plof"

    17,0%
  3. (nog steeds) last van spontane vaslopers / restart "plof"

    11,3%
  4. (nieuw) CI+ problemen w.o. SAC / CCK

    9,4%
  5. (nog steeds) CI+ problemen w.o. SAC / CCK

    5,7%
  6. (nieuw) anders

    7,5%
  7. (nog steeds) anders

    5,7%
Meerdere stemmen zijn toegestaan.
Niet open voor verdere reacties.
  1. Even een opmerking tussendoor: als ik dit allemaal zo lees wordt er op dit moment door Ziggo/Anoniem zeeeeeer veel inspanning gepleegd om de FW bij, en samen met Philips goed voor elkaar te krijgen.
    Uit het feit dat deze .066 FW nog niet voor andere systemen (5xxx, 7xxx en 8xxx serie) ter beschikking gesteld is leid ik af dat men doende is een nieuwere en betere versie te componeren.

    Uiteraard wacht iedereen met smart op het moment dat er een nieuwere en hopelijk definitieve FW is, die ook voor de andere systemen ter beschikking komt, en dus valt het wachten zwaar.
    Maar dít is een goede ontwikkeling.
    Daarvoor verdient imho Anoniem alle Credits :applause:

    Groet,
    JW
     
  2. Beste Anoniem,

    Ik heb al aangegeven dat ik denk dat ik verkeerd gestemt heb.
    Door jouw reaktie op NLRB heb ik het nog een keer gelezen, en een 3e keer, je gebruik een paar vaktermen SAC/CCK in de enquete, die ik niet direct linkte naar mijn probleem(pje).

    Mijn probleem hoort (als ik het inmiddels goed begrijp) dus onder: "(nog steeds) CI+ problemen w.o. SAC / CCK"

    Nog steeds is soms de melding gecodeerd programma Alleen bij Nederland 3 HD, uit en aanzetten (zijkant) helpt niet, komt spontaan weer terug.
    (4 keer voorgekomen afgelopen anderhalve week, laatste paar dagen niet meer)

    Soms na het aanzetten van de TV bij alle kanalen (muv nld1 hd)(authenticatie scherm verdwijnt niet). Als je gaat 'zappen' krijg je dus op alle kanalen 'gecodeerd programma'. Uit en aanzetten (zijkant) helpt dan.
    Standby/aan niet. Je ziet dan ook die Softcell descramble service niet (0x1). (ca 3 keer voorgekomen, zondag voor het laatst)

    Weet je overigens of we de v66 software van de philips site over de testversie kunnen zetten, de file in het zipbestand is is groter en volgens winrar ca 10 minuten nieuwer dan de v66 testversie.

    Groeten,

    Guido
     
  3. Dit moeten dezelfde versies zijn, dus het mag geen verschil maken.
    Mischien heb je het ergens gemeld maar wat is het merk CAM dat je gebruikt
     
  4. @anoniem

    Het is een inderdaad een SMiT met een 37pfl9604h/12
    Bedankt JW, was nog aan het typen :-)

    over de versies:
    Jouw link:
    FUS_Q5492_0.26.66.0.zip - ZIP archive, unpacked size 44,789,100 bytes
    autorun.upg size:44,789,100 modified 30-10-2009 17:25 CRC32 AE0A4C35

    Via Philips:
    37pfl9604h_12_fus_nld.zip - ZIP archive, unpacked size 46,872,316 bytes
    autorun.upg size:46,872,316 modified 30-10-2009 17:36 CRC32 657934D9

    De file is in ieder geval anders, maar afgezien van af en toe een codeer meldingen werkt de TV als een zonnetje dus ik heb hem nog lekker op de testsoftware draaien.

    Guido
     
  5. Inmiddels ook 2 keer meegemaakt dat alle kanalen, behalve Ned.1 op gecodeerd stonden. Dat was al bij het aanzetten zonder te zappen.
    Aan- en uitzetten hielp niet. Opgelost door de cam eruit te halen en opnieuw te plaatsen.
    Voor het overige werkt alles goed.
    V66 (van de Philips-site) met 9664, Smit cam.
     
  6. @anoniem, ik krijg nooit CCK/SAC errors maar zo nu en dan een 'gecodeerd' melding of het authentiecatie scherm bij opstarten. Dit is inmiddels al een paar dagen niet meer voor gekomen. Op deze .66 heb ik nog nooit een plof gehad.
     
  7. Hier ook alleen heel af en toe de melding 'gecodeerd programma', waarna er na enkele seconden beeld volgt. Gisterenavond bijvoorbeeld 2x. Beide keren bij zappen van Ned 2 HD naar Ned 3 HD.
     
  8. Ik heb dit 2x gehad, elke keer bleef OSD en now-next balk enigszins vaag in beeld en na ca. 20 seconden volgde de reset. Gebeurde bij mij beide keren een paar minuten nadat de tv was ingeschakeld. Wellicht dat er tijdens zappen nog eea opgestart werd in de tv wat uiteindelijk de crash veroorzaakt??
     
Niet open voor verdere reacties.

Deel Deze Pagina