1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Enquête resultaten software versie (3)

Discussie in 'Digitale TV - DVB-C en CI+' gestart door anoniem, 9 nov 2009.

?

software versie .66

Peiling gesloten op 14 nov 2009.
  1. prima, geen problemen meer.

    56,6%
  2. (nieuw) last van spontane vaslopers / restart "plof"

    17,0%
  3. (nog steeds) last van spontane vaslopers / restart "plof"

    11,3%
  4. (nieuw) CI+ problemen w.o. SAC / CCK

    9,4%
  5. (nog steeds) CI+ problemen w.o. SAC / CCK

    5,7%
  6. (nieuw) anders

    7,5%
  7. (nog steeds) anders

    5,7%
Meerdere stemmen zijn toegestaan.
Niet open voor verdere reacties.
  1. Deze errors hebben niet te maken met het initiele authenticatie proces.
    Deze errors worden ook zichtbaar als CCK error of SAC error. Dus als je deze melding bent tegengekomen dan graag een seperate melding/posting maken, anders beschouw ik deze catergorie als niet nader bepaalde oorzaken "gecodeerd programma" die vallen onder CI+ problemen.
     
    Laatst bewerkt door een moderator: 10 nov 2009
  2. R,

    Graag mijn catergorie aanhouden. Ik heb dit gemeld in een aparte toeliichting. Voor de goede orde ik gebruikte w.o.: waar onder ...dus niet beperkt tot.
    CCK en SAC hebben immers dezelfde gevolgen.
    Als de softcell ECM service niet meer functioneert krijg je ook "gecodeerd programma', maar deze case heeft een hele andere oorzaak.
     
  3. (nog steeds) anders gestemd.

    Net als NLRB nog steeds programma gecodeerd meldingen en soms een authenticatie melding.
    Meestal wordt de zender na de gecodeerd melding goed doorgegeven. Op onregelmatige momenten is bij mij nederland 3 HD niet zichtbaar met deze melding. Ik heb het onlangs ook meegemaakt dat alleen ned 1 hd (en sd) het nog deed en de rest op gecodeerd stond. Dit was op te lossen door de TV uit en aan te zetten.

    EDIT: zag dit na mijn post
    Sorry, ik snap anoniem niet, Wat moet ik dan kiezen 'Geen problemen meer' ??

    EDIT 2:

    Nog een keer het helemaal gelezen had: (nog steeds) CI+ problemen w.o. SAC / CCK moeten kiezen.

    Sorry.
     
    Laatst bewerkt door een moderator: 10 nov 2009
  4. Heb gestemd op "geen andere problemen meer", krijg zo af en toe nog wel eens "gecodeerd programma", ik ga er van uit dat Philips een nog betere versie van de firmware zal schrijven, ze zijn bij de wet verplicht een goed produkt te verkopen zonder rare fratsen, en ik vertrouw daarop.

    Vraag aan Anoniem, hoe doen de andere merken het in dit forum (LG, Samsung en Sony) in vergelijk met Philips?

    groet
    Ton
     
  5. Bij Samsung doen zo wel opstart problemen voor (initiële CI+ CAM authenticatie), maar geen andere structurele problemen.
    Bij Sony / LG doen zich geen opstartproblemen (behoudens verkeerde volgorde installatie) evenals geen andere structurele problemen zoals instabilteit en/of CAM issues.
     
  6. test

    bij mij werkt alles goed geen plof .alle zenders goed met teletex.alleen bij opstarten gecodeerd programma gaat van zelf weg.een keer ging de tv spontaan aan verder niet meer gebeurd ik tevreden tot nu toe gr ton
     
  7. Bij Sony geen problemen? Volgens mij zijn er verschillende Sony TVs die niet meer opstarten als ik het forum lees. Als er geen problemen zijn, waarom moet je Sony dan bellen?
     
  8. Er zijn problemen na een upgrade dat de Sony geheel niet meer functioneert. Betreffende upgrade is verder ook niet noodzakelijk aangezien er niets aangepast is voor Ziggo.
    Het geheel niet meer functioneren na een upgrade lijkt me toch een ander soort klacht dan waar we het hier over hebben, of snap ik het niet meer..

    Het bellen naar Sony was noodzakelijk aangezien Sony de verkeerde informatie gaf t.a.v. de oorzaak van het niet meer functioneren naar de upgrade na sw 1.600. dit kun je ook allemaal teruglezen in betreffende thread.
     
  9. Ik wil graag mijn stem wijzigen en toevoegen:

    - (nieuw) last van spontane vastlopers / restart "plof"

    Vanavond de eerste ervaring hiermee gehad. TV aangezet (vanuit standby), witte ledje bleef maar knipperen. Daarna geen beeld niks, plof en reboot.

    Mijn ervaring is dat als je de TV eenmaal aan hebt dat ik zeer tevreden ben maar dat de TV gemiddeld 1 op de 10x opstart problemen heeft.

    Dit zijn voor mij allemaal indicaties voor opstart of initialisatieproblemen:

    - op NetTV klikken tijdens opstarten maakt systeem onbruikbaar (100% reproduceerbaar)
    - restart plof bij aanzetten
    - ontbreken Live View DVB Descramble Service bij opstarten ('gecodeerd' melding)
    - kort corrupt beeld (groen/sneeuw) indien opgestart van HDMI sinds 0.66 (100% reproduceerbaar)

    Er is ook geen pijl op te trekken hoelang de TV over het opstarten doet, dit varieert heel erg.

    De af en toe (lees seconden) 'gecodeerd' melding of CCK (mits deze verdwijnt) vind ik dan een schoonheidsfoutje (net alsof deze als mosterd na de maaltijd nog ergens in een message queue stond).
     
    Laatst bewerkt door een moderator: 11 nov 2009
Niet open voor verdere reacties.

Deel Deze Pagina