1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Nullen die door het beeld lopen

Discussie in 'Digitale TV - Algemeen' gestart door Mooiverhaal, 6 nov 2009.

Niet open voor verdere reacties.
  1. Mooiverhaal

    Mooiverhaal Forum Member

    Berichten:
    6
    Goedeavond,

    Ik heb sinds enige tijd last van nullen (000000000000) die door het beeld lopen, vooral met een donkere achergrond op de tv is dit erg hinderlijk.
    Ik heb een Sony Bravia tv en een gewoon standaard decoder (samsung) van Ziggo. Kan iemand mij helpen met dit probleem want ik ga me er steeds meer aan ergeren. De helpdesk kon mij hier geen verklaring voor geven.

    mijn dank is groot.
     
  2. Zapp Brannigan

    Zapp Brannigan Forum Member

    Berichten:
    3.611
    Misschien dat die nullen niet afkomstig zijn van de analoge zender waar je Sony op staat afgesteld.

    [post=115571]Analoog signaal komt door digitaal signaal heen[/post]
     
  3. Riparius

    Riparius Forum Member

    Berichten:
    3.929
    Ik heb ook vaak last van (onbe)nullen die door het beeld lopen, maar even zappen lost dat altijd op :).

    Maar even serieus, het kan bijna geen overspraak zijn van het analoge signaal, want daar zijn toch ook vaak andere dingen te zien. Kun je met een digitale camera een screenshot maken waarop het effect duidelijk is te zien en dat hier posten?
     
Niet open voor verdere reacties.

Deel Deze Pagina