1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Geen signaal

Discussie in 'Digitale TV - Algemeen' gestart door hermanw7, 6 nov 2009.

Niet open voor verdere reacties.
  1. hermanw7

    hermanw7 New Member

    Berichten:
    3
    Ok - Ik zit nu op op een Vodafone USB stick te internetten omdat de boel er weer eens 's nachts uit ligt bij Ziggo (sinds kwart over twaalf, in het midden van de season finale van Californication....grrrr). Internet, Digitale TV, Telefoon....alles dus. Nog meer mensen in regio Leiden?
     
  2. zandhaas

    zandhaas New Member

    Berichten:
    4
    Hoi
    geen digitale tv (e38-32) :sad:
    2042 Zandvoort
     
  3. hermanw7

    hermanw7 New Member

    Berichten:
    3
    Ah - Lijkt wel een behoorlijk serieuze storing dan :roll:
     
  4. hijglander

    hijglander Forum Member

    Berichten:
    39
    Pfiew, was even bang dat het aan mij alleen zou liggen....

    Hier (Heemskerk) is het probleem er ook, op alle zenders "Foutmelding e37-32".

    Internet en telefonie doen het nog wel.
     
  5. Ron@ziggo

    Ron@ziggo New Member

    Berichten:
    1
    Ook in Heemskerk, zowel op Humax als Samsung geen signaal.

    Nog geen minuut na het plaatsen van dit bericht was het signaal terug ........
     
    Laatst bewerkt door een moderator: 6 nov 2009
  6. hermanw7

    hermanw7 New Member

    Berichten:
    3
    Ja.... want om half 8 staat "de Nederlander" op. Pfff.... burgerlijk pauperbedrijf :(
     
  7. hijglander

    hijglander Forum Member

    Berichten:
    39
    Yep, en hier werkt het ook weer.
     
  8. thur

    thur Forum Member

    Berichten:
    19
    Het signaal viel weg om 00.18 uur in de nacht van donderdag op vrijdag hier (Beverwijk). Ik heb het laatste gedeelte van Law & Order niet meegekregen, grr...
    M.v.g.,
     
Niet open voor verdere reacties.

Deel Deze Pagina