1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Ik krijg geen digitale zenders op de Samsung le40b650

Discussie in 'Digitale TV - DVB-C en CI+' gestart door stanley1, 1 nov 2009.

Niet open voor verdere reacties.
  1. stanley1

    stanley1 Forum Member

    Berichten:
    11
    ik heb al van alles geprobeerd maar ik krijg geen digitale zenders
    analoog krijg ik wel
    ook heb ik de tv teruggezet naar fabriekinstel. maar nog kan hij digitaal niks vinden
    misschien iemand een idee?
     
  2. G.bruiker

    G.bruiker Forum Member

    Berichten:
    3.309
    Gekozen voor automatisch zenders zoeken, dan kabel,dan digitaal ?
    Kies je voor antenne,dan vindt ie alleen dvb-T en dan alleen nog maar als je een soort van antennetje maakt.
    Het moet wel het type: LE40B650T2PXXN zijn.
     
    Laatst bewerkt door een moderator: 1 nov 2009
  3. stanley1

    stanley1 Forum Member

    Berichten:
    11
    ja heb ik gedaan maar vindt geen digitaale zenders en ja is goede type tv
     
  4. G.bruiker

    G.bruiker Forum Member

    Berichten:
    3.309
    Zenderzoeken gedaan ZONDER de cam via Plug and Play ?
     
  5. stanley1

    stanley1 Forum Member

    Berichten:
    11
    heb ik gedaan en dan vindt ie 0 zenders
     
  6. G.bruiker

    G.bruiker Forum Member

    Berichten:
    3.309
    netwerk id, frequentie en dergelijke wel ingevuld ?? kom vertel iets meer wat je al gedaan hebt want zo zitten we 5 topics verder !
    En dit hoort ook niet in authorisatie problemen,want je hebt een installatie probleem.
     
  7. stanley1

    stanley1 Forum Member

    Berichten:
    11
    zoals ik al eerder vertelde heb ik alles al geprobeerd
    tv gereset toen opnieuw aangezet alles op nederlands gezet
    daarna netwerkide ingevuld en freq ingevul toen digitaal zenders laten zoeken maar hij vond niks dus ik heb alles al gedaan volgens de handleidingen die in dit forum worden aangegeven
     
  8. G.bruiker

    G.bruiker Forum Member

    Berichten:
    3.309
    http://home.kpn.nl/telge017/bestanden/samsung_cam.pdf
    Dit dus gedaan ?
    Hoop dat een moderator dit ff wil verplaatsen want dit hoort dus niet hier thuis. (is inmiddels dus gedaan,bedankt)

    Wel netwerkcode 8888 en frequentie 514000 ingevuld ?
     
    Laatst bewerkt door een moderator: 1 nov 2009
  9. stanley1

    stanley1 Forum Member

    Berichten:
    11
    ja dit heb ik gedaan
    ik dacht wel dat ik hier moest wezen want ci cam gaf error vandaar dat ik hier terecht kwam(neem me niet kwalijk)
     
  10. G.bruiker

    G.bruiker Forum Member

    Berichten:
    3.309
    Je mag pas de CI cam er in doen als je de installatie hebt gedaan EN beeld hebt.
    Dus cam er uit,netwerk scannen met de gegevens die ik heb gegeven,en pas als je op ned 1 HD beeld hebt de cam er in.
    Je hebt het dus niet gedaan zoals er gezegd wordt ;)
     
Niet open voor verdere reacties.

Deel Deze Pagina