1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Ned 3 HD geen signaal?

Discussie in 'Cisco 8455DVB (HDTV/PVR/VOD)' gestart door TNT, 1 nov 2009.

Niet open voor verdere reacties.
  1. TNT

    TNT Forum Member

    Berichten:
    56
    Ik heb sinds vorige week de Cisco ontvangen. Deze staat op de slaapkamer (in de huiskamer staat een Humax 5050c).

    Bij de Cisco doet Ned 3 het in HD niet. Hij geeft aan "Geen signaal".
    Ned 1 HD, Ned 2 HD, Ned 1 [71], Ned 2 [72] en Ned 3 [73] doen het wel .

    Op de Humax doet Ned 3 HD het wel gewoon.

    Is dit probleem bekend?

    Weet iemand de oplossing hiervoor?

    :) TNT :)
     
  2. TheGrouch

    TheGrouch Forum Member

    Berichten:
    5.405
    Ziggo:
    Televisie
    Gebied:
    fZiggo
    Wat voor signaal kwaliteit heb je op de cisco.
    Hoe is die aangesloten (splitters en zo)?
     
  3. TNT

    TNT Forum Member

    Berichten:
    56
    Ik vind nergens hoe ik de signaalsterkte kan zien.
    Wat dat betreft is de Cisco duidelijk minder "logisch" als de Humax.
    Daar vind je op instinct de juiste instellingen. Bij de Cisco zoek ik me rot.

    Maar goed. Een uitgebreide handleiding van de Cisco heb ik ook op i-net nog niet gevonden.... iemand een link?

    Wat betreft de aansluiting: vanuit de meterkast gaat een Hirschmann kabel (signaal verstrekt met een Hirschmann versterker) naar de slaapkamer. De aansluitdoos is er een van de Gamma (alle schakelaars zijn van de Drespa sk200 range).
    De kabel van de Drespa naar de Cisco is de door Cisco bijgeleverde kabel.

    :) TNT :)
     
  4. veerlj

    veerlj Forum Member

    Berichten:
    108
    Menu , instellingen , info . Dan zie je de signaal sterkte en foutmeldingen van de tuners . Die moet voor cisco goed zijn . De kabels zijn voor de cisco belangrijk en moet van goede kwaliteit zijn . De aansluit doos moet er een zijn van het 1 gats type( Antenne/kabel) . Voor de interactive tv moet de versterker retour signaal geschikt zijn , ivm orders (movie on demand).
    Daarvoor moet de cisco als eerste op de kabel zitten met alleen de juiste ontvanger er voor .etc etc etc . :applause:
     
  5. TheGrouch

    TheGrouch Forum Member

    Berichten:
    5.405
    Ziggo:
    Televisie
    Gebied:
    fZiggo
  6. TNT

    TNT Forum Member

    Berichten:
    56
    Bedankt voor de handleiding.

    Gisteren effe nagekeken:

    Op NL 1 HD en NL 2 HDb heb ik 50-70% signaal (sterkte is 0).
    Op NL 3 HD heb ik 0% signaal

    Op de overige (niet HD) zenders is het signaal wel 100%.

    Kan dat aan de bekabeling liggen?
    Hoe kan het dan dat ik wel "iets" signaal heb op NL 1 en 2, maar nada op NL 3?

    :) TNT :)
     
  7. pliesie

    pliesie Forum Member

    Berichten:
    26
    Weet je zeker dat de juiste regio codes ingevoerd zijn.
    Ik kan me herinneren dat er een fout gemaakt is in het postcode boek welke geleverd wordt bij het ziggo pakket.

    Zelf had ik op een paar zenders na het foutief invoeren ook geen beeld met een samsung ontvanger.

    De juiste postcodes icm regio code staan in de online gids die op de ziggo website te vinden is.
     
  8. GolfTouch

    GolfTouch Forum Member

    Berichten:
    2.776
    Er loopt nog een topic over geen ontvangst op NED3:
    Geen ontvangst Ned 3 HD

    Als je je ontvangers wisselt, werkt NED 3 HD dan wel? Zowel op de Humax als de Cisco?

    Gebruik je metalen stekkers?
     
  9. Schuiling

    Schuiling Forum Member

    Berichten:
    80
    Dat klopt, toen ik de Cisco net had en alles geinstalleerd volgens het boekje had ik o.a. geen signaal op NL1,2,3HD. Na alle kabels te hebben nagekeken etc. Bekeek ik de instellingen nog eens goed. Bedacht me opeens dat ik bij mijn ouders en zusje toch echt een andere postcode instelling had en na die te hebben ingevoerd volledig ontvagst.
     
Niet open voor verdere reacties.

Deel Deze Pagina