1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

geen signaal

Discussie in 'Digitale TV - Algemeen' gestart door wimwijn1, 27 okt 2009.

Niet open voor verdere reacties.
  1. wimwijn1

    wimwijn1 Forum Member

    Berichten:
    6
    dinsdag 27 okt net na middernacht geen signaal E48 op alle zenders ??!!??
    2132VD
     
  2. Zijwaarts

    Zijwaarts Forum Member

    Berichten:
    47
    Klopt, hier op 2135 hetzelfde, even na middernacht. Zowel analoog als digitaal weg.
     
  3. wimwijn1

    wimwijn1 Forum Member

    Berichten:
    6
    hier (2132VD) ook zowel dig als analoog
    code E48 veranderd vrij snel naar E52
    geen melding website Ziggo
    Ziggo AKTIE!!!!
    Dan maar naar bed
     
  4. Zijwaarts

    Zijwaarts Forum Member

    Berichten:
    47
    Heb gelukkig nog internet, :pompom:
     
  5. wimwijn1

    wimwijn1 Forum Member

    Berichten:
    6
    niet te hard roepen, begon net ook al te haperen:cry:
     
  6. Riparius

    Riparius Forum Member

    Berichten:
    3.929
    Ik heb hier momenteel ook geen signaal op de meeste digitale zenders (programma niet beschikbaar). Maar het is niet waar dat alle zenders zijn uitgevallen. VH1 en VH1 Classic werken, en een aantal Duitse zenders ook. Vreemd.
     
  7. wimwijn1

    wimwijn1 Forum Member

    Berichten:
    6
    nou, hier is alles zwart E48
    2132VD :cry:
     
  8. Riparius

    Riparius Forum Member

    Berichten:
    3.929
    Update 01:15 uur: signaal is weer terug, alle zenders (voor zover gecontroleerd) werken weer.
     
  9. haagsegoof

    haagsegoof Forum Member

    Berichten:
    200
    hier werkt de tv wel maar geen internet (2546)
     
    Laatst bewerkt door een moderator: 27 okt 2009
  10. G.bruiker

    G.bruiker Forum Member

    Berichten:
    3.309
    Grrr.. jammer dat ik het forum niet kon lezen, ik lag vannacht in bed naar DR-G te kijken op discovery world toen de boel er uit klapte.
    Omdat ik gistermiddag het e.e.a. in de meterkast had gedaan vreesde ik dat er wat was gebeurd.
    Analoog had ik wel beeld.
    Dus dacht ik dat de FOX in de slaapkamer voor de zoveelste keer weer was vastgelopen.
    reset gedaan ( dag favorieten lijstje )
    372.000 ingevoerd, netwerk id 5555 (verwarrend bij de fox kun je een 5 cyferig netwerk id invoeren.
    Zoeken: geen zenders gevonden.
    Merkwaardig,want wel een signaalsterkte van 72% en een kwaliteit van 100% en een BER van 0
    Naar beneden in mijn badjas want ik ken mezelf,zo ga ik toch niet slapen.
    Kabels losgehaald,bekeken,weer vastgemaakt.
    Beneden was wel tv,maar een netwerkscan kon niet gedaan worden.
    Na het gerommel,het was intussen dus al over 1 uur,was er weer beeld.
    Ik vermoedde een breuk en heb vanmorgen dus een hele nieuwe kabel getrokken.
    Voor nop dus.
    Bedankt hoor Ziggo :(
     
Niet open voor verdere reacties.

Deel Deze Pagina