1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

37W5500 ook 'dood' naar update 1.600

Discussie in 'Digitale TV - DVB-C en CI+' gestart door Ro75, 26 okt 2009.

Niet open voor verdere reacties.
  1. :) Monteur geweest, alles werkt weer perfect.
    Klein half uurtje werk, de hele boel gereset, leeggehaald en opnieuw geinstalleerd, nu met versie 1.5. Volgens monteurs waren er al meer meldingen mbt de 1.6... Wellicht zou Sony deze van de site halen. Advies is dus iig om de 1.600 NIET te installeren, daar deze vaak misgaat!
     
  2. Gisteravond de 1.600 update geinstalleerd op een 40Z5500 zonder problemen :cool:
     
  3. Ik heb de 1.6 firmware, afgelopen dinsdag op een 37W5500 gemikt, zonder problemen gelukkig. Voortaan toch maar eerst het forum sjekken. :idea:
     
  4. en heb je nu de AutoUpdate aan of uit staan? :?:
     
  5. Vandaag weer iets nieuws, mijn KDL 32W5500 met versie 1.600 wil vanuit de standBy niet meer opstarten. Hij moet worden uitgezet, waarna hij probleemloos verder gaat.
     
  6. Goed dat je 't zegt :mrgreen: Ga beide auto-update mogelijkheden maar uitzetten.... je weet maar nooit! :schater:
     
  7. Ik ga de boel hier eens goed in de gaten houden. Gaan hier nie blij van wezen :cry:
     
  8. beide?
    je hoeft toch maar 1 instelling ("Technical Setup"/"System Update)" te wijzigen? :?
     
  9. Ik kreeg mijn 40w5500 ook niet meer wakker nadat ik hem in standbye had gezet vanmiddag. Moest de stroom eraf halen. Heb ook de 1.600EA erin. Groeten Dunhans.
     
  10. Wonderlijk op een 46w5500 geen problemen.
     
Niet open voor verdere reacties.

Deel Deze Pagina