1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

net gemist, tv-theek etc werken niet

Discussie in 'Digitale TV - On Demand & Replay' gestart door martijnkoek, 20 okt 2009.

Niet open voor verdere reacties.
  1. martijnkoek

    martijnkoek New Member

    Berichten:
    3
    Hoi,
    Net gemist, tv-theek etc werken bij mij niet.
    Ik kom tot de info over het programma, maar daarna kan ik op ok blijven klikken tot ik een ons weeg, maar er gebeurt niets, ook niet het hier door veel mensen vermelde "wacht op afspelen".

    Ik heb de cisco al gereset en terug naar de fabrieksinstellingen gezet. Iemand idee├źn? HDTV en de rest werkt prima, dus volgens mij zou het moeten werken. Volgens de helpdesk is alles goed geactiveerd.

    alvast bedankt,
     
  2. z-user

    z-user Forum Member

    Berichten:
    150
    Leg eens uit hoe je het aangesloten hebt? Heb je bijvoorbeeld de versterker aangesloten, en je wandcontactdoos vervangen voor de bijgeleverde?

    Wat zie je in het menu staan bij Systeem, Info, Interactieve Televisie?
     
  3. jong710

    jong710 Forum Member

    Berichten:
    17
    Lijkt er op dat je geen serving area hebt. Dit kun je zien in Instellingen, Info, Interactieve televisie. Dit kan veroorzaakt worden door b.v. een dubbele wandcontactdoos (wcd), als je die niet hebt vervangen door de bijgeleverde enkele wcd. Hierdoor krijgt de Cisco niet de beschikking over het volledige signaal/bandbreedte.
     
  4. s.muppie

    s.muppie Forum Member

    Berichten:
    10
    Hoi hoi,

    Ik heb dus wel een enkele wcd maar bij mij werkt het nog steeds niet, hetzelfde probleem als de andere gebruiker. Alles goed aangesloten, enkele keren terug gezet naar fabrieksinstellingen, bij info staat netjes dat alles actief is ook de ip adressen zijn goed, maar ik kan blijven drukken op ok, er gebeurd niets:sad:
    Ik heb nu herhaaldelijk contact en klachten gestuurd maar vanaf juni/juli 2009 is het probleem niet opgelost. Verder werkt alles naar behoren, telefonie/tv en internet loopt als een treintje, het is alleen de interactief. Leuk dat we straks gratis films mogen kijken ik heb er alleen niet veel aan. Net vandaag weer een klacht gestuurd naar ziggo (22/10/09) met de vraag naar een gratis monteur, nu maar hopen dat het geen prutser is zucht
     
  5. arruk

    arruk Forum Member

    Berichten:
    29
    Hebben jullie een serving area bij INFO staan?

    Als deze er niet staat, dan zal het ook niet werken.

    Groeten, Paul
     
  6. martijnkoek

    martijnkoek New Member

    Berichten:
    3
    Ik heb inderdaad geen Serving area, dit zal dan hopelijk komen door de WCD, ik ga kijken of ik die uberhaupt nog heb. Best handig als ze erbij zeggen dat dit per se moet. Ik heb overigens in mijn huis wel meerdere WCD's dus als ik hem wil verplaatsen moet ik de WCD ook verplaatsen. Niet echt handig, maar goed, daar is niets aan te doen vrees ik. Ik kom terg als ik de CD vervangen heb (kan ff duren :-))
     
  7. arruk

    arruk Forum Member

    Berichten:
    29
    Martijn,

    Het hoeft niet aan de situatie bij jou thuis te liggen. Ik heb zelf weken geen serving area gehad en er is zelfs twee keer een monteur geweest. Deze constateerde dat alles ter plaatste goed functioneerde. Uiteindelijk bleek dat er een en ander bij Ziggo zelf niet goed werkte en dat het probleem bij de Ziggo server zelf zat. Wat er precies niet goed was weet ik niet, maar het werkt nu wel weer (redelijk) goed.

    Groeten, Paul

     
    Laatst bewerkt door een moderator: 26 okt 2009
  8. Fiesta1

    Fiesta1 New Member

    Berichten:
    1
    Hier ook problemen met ITV.

    WCD vervangen door nieuw geleverde WCD (kon kiezen, waren twee bijgeleverd)

    Versterker rechtstreeks aangesloten op WCD op poort 1 Internet aangesloten op poort 2 de Cisco 8445DVB.

    Signaal is keurig. Alles werkt verder zonder problemen.
    Kan ITV activeren zonder problemen. Krijg keurig 2 ip adressen en na installatie is status geactiveerd.

    Mooi dacht ik, kan ik gaan testen. Helaas, ik kan het gehele menu doorlopen en alles is zichtbaar behalve de knopjes Speel of Kopen.

    Ga ik kijken bij INFO zie ik hier serving area op none staan.

    Is er iemand met ervaring in deze?
     
  9. Netbios

    Netbios Forum Member

    Berichten:
    320
    Het allerbelangrijkste is de hoofdaansluiting in je woning en of er verder nog nevenaansluitingen zijn.

    Als je direct op de hoofdaansluiting zit is een 1 gats wandcontactdoos verplicht. hierop sluit je de breedband versterker aan.

    Is de hoofdaansluiting bijvoorbeeld in je meterkast die doorloopt naar je woonkamer dan is het van belang dat er op beide contactdozen een 1 gats wandcontactdoos is aangesloten. op de laatste sluit je de breedbandversterker aan.

    vanuit de breedband versterker heb je een aantal mogelijkheden die verband houden met de afstand tussen de versterker en je decoder. dat zal dus per situatie afhankelijk zijn.

    gebruik goed afgeschermde coaxkabels en niet langer dan nodig.

    heb je nog steeds geen serving area haal dan de stroom van het apparaat en laat het apparaat opstarten ZONDER coax kabel. herstel nu de fabrieksinstellingen, stop de coaxkabel erin en installeer digitale en interactieve televisie.

    Heb je hierna nog steeds geen serving area (menu > instellingen > info) neem dan telefonisch contact op met ziggo. Er zal dan, na analyse, een storingsafspraak moeten worden gemaakt. Voor een monteur op locatie bij je thuis.

    hoop dat zo een en ander duidelijk is. :)
     
  10. Roozendaal

    Roozendaal New Member

    Berichten:
    4
    Cisco kast met foutmelding

    Heb zaterdag de Ciscokast aangesloten op de manier zoals beschreven in de boekjes. De PVR werkt, echter krijg steeds de melding als in ITV wil kijken : Netwerkfout, probeer het later opnieuw. Heb nu net gekeken en wat blijkt, kast is nog steeds bezig ITV te installeren (al vanaf zaterdag dus). Heb het nu voor de derde keer opnieuw geprobeerd, maar hij blijft bezig met installeren en heb ik dus niks aan het ITV pakket. Wie weet raad?
     
Niet open voor verdere reacties.

Deel Deze Pagina