1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Oproep: testen Software (2)

Discussie in 'Digitale TV - DVB-C en CI+' gestart door anoniem, 16 okt 2009.

Niet open voor verdere reacties.
  1. Die instelling is waarschijnlijk standaard door de installatie van de CAM op 'aan' gesprongen. Dit kun je weer uitzetten (of meer of minder fel) in het configuratiemenu:
    Configuratie > Installatie > Voorkeuren > LightGuide helderheid
     
  2. betreffende software versie had enkel betrekking op CI+, aangezien ze met een aantal toestellen authenticatie problemen hadden.
     
  3. Indicatielampje

    Dank Ruud,

    Ik heb, bij nader inzien, gisteren zelfs de instelling aangepast. Ik zag nergens een wijziging in het beeld, maar nu blijkt idd dat het het lampje was. :oops:
     
  4. Dus je bent het met me eens dat ze die tekst even moeten aanpassen.
     
  5. Wat betreft "undefined", waar al eerder over geschreven is in dit draadje (waaronder mijzelf), het volgende.
    Als ik Easylink (Installatie -> Voorkeuren -> Easylink) uitschakel raak ik ook de zendernamen kwijt bij het zappen en krijg af en toe "undefined". Als ik Easylink aan laat dan heb ik dat probleem niet. Misschien dat anderen hier wat aan hebben, of dit al zelf al gemerkt hadden. Mijn inziens is dit een bug vanaf de laatste twee firmware updates maar dat weet ik niet zeker. Misschien dat Anoniem hier meer over weet.

    Gr. John
     
  6. Thanks! Bij mij ook weer zendernamen ipv "Undefined" na aanzetten Easylink optie (37PFL9604H/12).
     
  7. Dit topic gaat op slot.
    Er is een nieuw topic geopend zie hier
     
Niet open voor verdere reacties.

Deel Deze Pagina