1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Commerciele zenders storing

Discussie in 'Digitale TV - Algemeen' gestart door Clevegt, 15 okt 2009.

Niet open voor verdere reacties.
  1. ned 1,2,3 helemaal geen signaal
    commercielen artefacten en storingen 3511
    nl 1,2,3 al dagen problemen, commercielen nu een half uur
     
  2. Storing ook op Ned. 1,2,3 en TV West.
     
  3. Volgens mij is de multiplexer van Ziggo/Casema voor Transport Stream 6 aan het overlijden. Ik krijg nu de ene na de ander PTS gap waardoor de kanalen in deze Transport Stream niet meer te bekijken zijn. Het gaat in Transport Stream 6 om de volgende kanalen:
    Veronica/Jetix
    NET 5
    een
    RTL 8
    TMF
    538 Juize
     
  4. Idem hier in Breda (4811), valt niet naar te kijken.
     
  5. Volgens de Ziggo site zijn er geen storingen bekend :applause:
     
  6. Het lijkt nu weer goed te gaan !!

    Alleen niet met forum die is hierdoor opeens rete traag geworden, iedereen is zeker aan het klagen ! :-P
     
  7. :shock: Ze hebben overgeschakeld naar canal digitaal met rtl 4 lijkt t wel ! SBS 6 ook.
     
  8. Doman

    Doman Forum Member

    Berichten:
    2.674
    Ziggo:
    Internet & Televisie
    Gebied:
    fZiggo
    Meer..
    Lid geworden:
    20 sep 2005
    Nu je het toch over PTS gaps hebt.
    Zou het hier dan ook iets mee te maken hebben?

    Onregelmatigheden in TS? (PTS Gaps, Continuity Breaks)


    NB
    Het forum lijkt het momenteel ook niet meer te trekken momenteel. :?
     
  9. Ook in Hoorn NH (multikabel gebied) is het niet om aan te zien.
    Alleen Ned1,2,3 zijn in HD te bekijken.
    Van alle andere commerciele zenders wordt ik aggressief al ik naar die beelden kijk.
    Zulke schokkende beelden en storingen in geluidsignaal, wordt er kriegel van!
     
  10. Hier ook knudde met de zenders:shock:, schokkend, geluid loopt wel 'gewoon door.
    NB Forum is zeker traag, toen ik net een berichtje wou plaatsen kreeg ik een database error te zien.....

    Edit: Nu soms helemaal geen beeld (vervormd signaal)
     
    Laatst bewerkt door een moderator: 15 okt 2009
Niet open voor verdere reacties.

Deel Deze Pagina