1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Auto tv zal tv dadelijk uitschakelen!

Discussie in 'Digitale TV - DVB-C en CI+' gestart door twigger, 14 okt 2009.

Niet open voor verdere reacties.
  1. twigger

    twigger Forum Member

    Berichten:
    1.442
    In de handleiding staat helemaal niks over 'auto uitschakeling' deze optie zit helemaal niet op de tv maar word wel geactiveerd.

    Tijdens fabrieksinstellingen kom je deze instelling ook niet tegen. Ik heb al zo vaak fabrieksinstellingen gedaan en helpt echt niet.

    Dus die helpdesk lult maar wat.
     
  2. mesa57

    mesa57 Forum Member

    Berichten:
    5.464
    Pagina 33nl staat een stukje over "Inactiviteit TV Standby"
     
  3. twigger

    twigger Forum Member

    Berichten:
    1.442
    Daar heeft het dus niks mee te maken. Lees dit topic maar 's goed door (pagina 1). o.a dit bericht "Inactiviteit TV Standby" is bij de mensen met dit probleem uitgeschakeld.
     
  4. twigger

    twigger Forum Member

    Berichten:
    1.442
    Misschien is het beter om met de nieuwe software update 1.61 te wachten zodat dit probleem meegenomen kan worden en dan pas de update uitbrengen.

    Dan maar iets langer zonder sorteerfunctie, ik vind het automatisch uitschakelen van de tv toch irritanter dan geen sorteerfunctie.

    @anoniem
    Kun jij dit probleem misschien voorleggen aan Sony, ik denk dat er sneller naar Ziggo geluisterd word dan naar de consument.
     
  5. jojootje

    jojootje Forum Member

    Berichten:
    551
    Ik heb gisteren eens de diverse talen manuals doorzocht op automatisch uitschakelen en op 1 ding na alles geprobeerd, niet geprobeerd is pagina 25 "een foto weergeven, fotokader".
    Bij alle andere opties met een timer gaat het timer-lampje branden, terwijl dit bij mij NIET brandt als die melding komt (heb ik trouwens niet meer gehad).
    Brandt dit lampje bij jullie ook niet als de melding komt?
     
  6. twigger

    twigger Forum Member

    Berichten:
    1.442
    je bedoelt het gele lampje? dat brand inderdaad als je timer hebt ingesteld maar als die melding 'auto uitschakeling zal tv dadelijk uitschakelen' verschijnt brand er geen lampje.
     
  7. Sjoop1985

    Sjoop1985 Forum Member

    Berichten:
    129
    Gisteren voor het eerst ook deze melding gezien. Gauw maar ff weggezapt, zodat 'ie niet uit ging. W5500, 1.570

    Krijg nu ook te pas en te onpas meldingen van de CAM te zien tijdens het zappen, voor een fractie van een seconde (kan dus het nummer van de melding niet zien).
     
  8. twigger

    twigger Forum Member

    Berichten:
    1.442
    E19/E16 melding, vooral als ik naar Net5 zap verschijnt bij mij die melding.
    Ik heb dit al eerder vermeld in het forum o.a hier en ook joojootje heeft dit al op het forum vermeld.

    Anoniem weet hiervan.
     
    Laatst bewerkt door een moderator: 6 nov 2009
  9. twigger

    twigger Forum Member

    Berichten:
    1.442
    Gisteren avond weer 2 x in 10 minuten tijd deze melding gehad op RTL4.

    Ik zal het de volgende keer niet meer op het forum melden want dit probleem blijft toch zolang er geen update voor komt en Sony weet ervan. Ik hoop dat hier dus snel een update voor komt.
     
  10. twigger

    twigger Forum Member

    Berichten:
    1.442
    Toch maar weer even reageren. Is ruim een maand goed gegaan, gisteren weer 2x in 10 min. deze melding gehad op sbs6.
     
Niet open voor verdere reacties.

Deel Deze Pagina