1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

geen uitgaande mail via @home account

Discussie in 'Internet - Email' gestart door zwijn, 13 okt 2009.

Niet open voor verdere reacties.
  1. BertK!

    BertK! Forum Member

    Berichten:
    1.824
    Dus gebruikersnaam en wachtwoord zijn juist.

    Nog een vraag...

    Kun je in de dos box (cmd) eens ingeven
    telnet mail.home.nl 110
    telnet mail.home.nl 25
     
  2. zwijn

    zwijn Forum Member

    Berichten:
    20
    c:\ telnet mail.home.nl 25
    Bezig met verbinding maken met mail.home.nl...Kan geen verbinding met de host maken, op poort 25: de verbinding is mislukt

    c:\telnet mail.home.nl 110
    +OK messaging multiplexor (sun java (tm) System messaging server 6.3-7.04 (built sept 26 2008))

    Dit geldt trouwens ook voor

    pop.ziggo.nl 110

    +OK messaging multiplexor (sun java (tm) System messaging server 6.3-7.04 (built sept 26 2008))

    smtp.ziggo.nl 25

    Bezig met verbinding maken met smtp.ziggo.nl...Kan geen verbinding met de host maken, op poort 25: de verbinding is mislukt
     
    Laatst bewerkt door een moderator: 13 okt 2009
  3. prodix

    prodix Forum Member

    Berichten:
    320
    Staan je instellingen van de server op

    smtp.home.nl of smtp.ziggo.nl

    Inloggen met jouwadres@home.nl en je wachtwoord

    Is het nu opgelost? of zijn dit je instellingen?

    Als het goed is verwijst alles naar 212.54_34.9 _= gewoon punt
    uitgezonderd mail.home.nl
     
  4. BertK!

    BertK! Forum Member

    Berichten:
    1.824
    Ik denk dat bij Zwijm alles in orde is en dat het werkelijk aan Ziggo ligt.

    Hij heeft die problemen sinds het nieuwe modem.. dus ik vermoed het volgende:

    Hij heeft door het nieuwe modem een ander IP.. misschien een IP van een gast
    waar de smtp geblokt was i.v.m. SPAM....
    Hoe breng je zoiets een helpdeskmedewerker van Ziggo bij om eens hiernaar te kijken...

    Het beste was om een klacht via de webcare in te dienen en ook het IP adres
    te vermelden wat geblokt is... misschien kunnen hun eens ernaar kijken.

    https://www.ziggo.nl/klantenservice/ziggowebteam
     
  5. zwijn

    zwijn Forum Member

    Berichten:
    20
    staat op smtp.ziggo.nl, maar heb smtp.home.nl ook geprobeerd.

    Wat bedoel je met dat ipadres? waar zie ik dat?
     
  6. BertK!

    BertK! Forum Member

    Berichten:
    1.824
  7. zwijn

    zwijn Forum Member

    Berichten:
    20
    Ik had gevraagd of het geblocked was maar hij kon niks raars zien zei hij.
    Ook heb ik gevraagd wanneer mijn ip voor het laatst gewijzigd was. Hij vertelde 3 weken geleden. Wist helaas niet meer welk ipadres ik op dat moment had gehad...
    Ook zei hij, en dat ga ik straks maar weer uitproberen, als je je modem 2 uur van de stroom afhaald en alle kabels lostrekt, hij je daarna een nieuw ipadres zou geven.
    Nu ga iuk iig dat webform eens invullen en kijken waar dat terecht gaat komen....
     
  8. zwijn

    zwijn Forum Member

    Berichten:
    20
    is IPadress: 84.26.24.xxx maar niet dat andere dat je vermeldt
     
  9. BertK!

    BertK! Forum Member

    Berichten:
    1.824
    Je kunt de modem een dag uitzetten en nog geen ander IP krijgen....
    De enigste mogelijkheid is om een ander apparaat met een ander MAC adres
    aan de modem te hangen en dan heb je wel kans dat je een ander IP krijgt..

    Dus zet de Modem uit... zet de PC uit...
    Wacht een geruime tijd...
    Sluit de router aan het Modem aan . sluit de PC aan de router aan

    Start het Modem .... Als alle lampjes branden... Start de router
    als die helemaal is opgestart.. start de PC en kijk dan of je een ander IP hebt.
     
  10. BertK!

    BertK! Forum Member

    Berichten:
    1.824
    Probeer eens in CMD

    telnet 213.51.146.46 25

    gewoon voor de zekerheid..
     
Niet open voor verdere reacties.

Deel Deze Pagina