1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Nieuwe website "Ziggo"

Discussie in 'Ziggo - Algemeen' gestart door Clevegt, 12 okt 2009.

Niet open voor verdere reacties.
  1. Spartagek

    Spartagek Forum Member

    Berichten:
    927

    lol...proest .... maakt mijn dag goed

    hij moest zeker 20x lezen om die ene letter te vinden !!!!

    weer iemand voor mijn kicklist.....

    trouwens :
    Jouw e ruilen voor mijn t ??
     
    Laatst bewerkt door een moderator: 14 nov 2009
  2. BenJ

    BenJ Forum Member

    Berichten:
    1.439
    Ik heb een probleem, ik krijg wat commentaar en dus werkt ie voor Ziggo en mep ik maar terug. Welkom op het forum. Wenst u toevallig hulp? Prima start.
     
  3. Vijver

    Vijver Forum Member

    Berichten:
    2.231
    En daar is Ben. Een kleine correctie, 'ie' is een verbastering van 'hij' en het gaat om 'zij'. Verder mooi samengevat.
     
  4. Spartagek

    Spartagek Forum Member

    Berichten:
    927
    Nope, hij reageerde op mijn persoontje
    en als ik mijn buikje inhou, moet ik werkelijk constateren ......
     
  5. Vijver

    Vijver Forum Member

    Berichten:
    2.231
    en als ik mijn buikje inhou, moet ik werkelijk constateren ...... Dat ik nog steeds niets zie? Het kan verkeren, mensen.
     
  6. Enwee

    Enwee Forum Member

    Berichten:
    41
    De nieuwe website werkt niet goed.
    Afgelopen dagen heb ik één keer in "mijn gegevens" kunnen kijken.
    Daarna niet meer.
    Als ik inlog krijg ik na het inloggen weer hetzelfde inlogvenster...
    Ik kan wel normaal bij m'n webmail komen.

    Het kan niet aan mijn browser of mijn account liggen want, zoals ik boven geschreven heb, heeft het wel een keer gewerkt...

    Met de invoering van de Ziggo-website ging het ongeveer net zo.
    Het niet goed werken lag niet aan mijn computer-browser maar aan Ziggo.
    Misschien zijn ook deze keer de kinderziekten nog niet uit de website.
    _ _ _ _ _ _ _ _ _ _ __ _ _ _ _ _ _ _
    Reactie Ziggo. Dinsdag 17 nov. 11.30
    Geachte heer,
    Naar aanleiding van uw klacht informeren wij u als volgt.
    Helaas zijn er enkele fouten ontstaan bij de overgang naar onze nieuwe website. Hierdoor werkt Mijn Ziggo voor een gedeelte niet juist.
    Wij adviseren u op een later tijdstip nogmaals te proberen in te loggen. Onze excuses voor het ongemak. 
Afdeling Klantenservice
Ziggo.
     
    Laatst bewerkt door een moderator: 17 nov 2009
  7. CeeS

    CeeS Legend (✝ 2016)

    Berichten:
    12.349
    Misschien moet je wat meer info geven, zoals welke browser je gebruikt. Dat is handig om te zien of het aan de combinatie website/browser ligt of aan bijvoorbeeld jouw account. Bij de meeste mensen werkt het inloggen inmiddels goed begrijp ik.
     
  8. ber000000-6

    ber000000-6 Forum Member

    Berichten:
    612
    hier geen problemen, verschillende browsers geprobeerd, verschillende accounts ingelogd (kennissen etc.)
    IE6.0 IE7.0 IE8.0 chrome, firefox...

    tip: leeg je cache eens, ccleaner al je cookies weggegooid?
    daarna weer eens inloggen.

    wie weet,

    berrie.
     
  9. dieco

    dieco Forum Member

    Berichten:
    535
    Ik gebruik Firefox 3.6 Beta 2
    Kan wel redelijk normaal inloggen, maar de schermpjes van de widgets vallen een groot deel van de tijd ruim over elkaar heen. Nou kun je die dingen verschuiven dus echt druk maak ik me er niet om.
    De site het in m'n IE wel prima (voor zover ik weet).

    Het kan er natuurlijk ook aan liggen dat ik een beta-versie van FF gebruik ...
     
  10. Zapp Brannigan

    Zapp Brannigan Forum Member

    Berichten:
    3.611
    Hier werkt het gewoon normaal met de beta, behalve dat sommige gegevens niet kloppen of ontbreken. Ik betwijfel of dat laatste aan FF ligt.

    Mozilla/5.0 (X11; U; Linux x86_64; nl; rv:1.9.2b2) Gecko/20091109 SUSE/3.6b2-2.2 Firefox/3.6b2
     
Niet open voor verdere reacties.

Deel Deze Pagina