1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Installatiehandleiding

Discussie in 'Digitale TV - DVB-C en CI+' gestart door nlrb, 11 okt 2009.

Niet open voor verdere reacties.
  1. nofus

    nofus Forum Member

    Berichten:
    10
    JA, heb alle opties al geprobeerd, maar hij zit nu precies zoals in de handleiding wordt beschreven.
     
  2. JW-NHS

    JW-NHS Forum Member

    Berichten:
    712
    En dan heb je het over de handleiding zoals op dit forum staat? In versie 3?
    Bij mij ging het daarmee fluitend.

    Groet,
    JW
     
  3. nofus

    nofus Forum Member

    Berichten:
    10
    Versie 0.4. van 22-11-2009, is er een recentere?

    Moet het process na he insteken van de kaart vanzelf starten?
     
  4. Theunissen

    Theunissen Forum Member

    Berichten:
    388
    Bedankt voor de snelle reactie, nu is het inderdaad voor 100% duidelijk :thumb up:
     
  5. nofus

    nofus Forum Member

    Berichten:
    10
    Kleine update.

    De eerste poging was met de oude Samsung decoder nog aangesloten via de (non HD) HDD recorder.

    De volgende poging heb ik die decoder er tussenuit gehaald en is de TV via de HDD recorder aangesloten.

    Tevens heb ik de laatste frimware direct via Internet geïnstalleerd en niet via USB.

    Zouden deze punten van invloed kunnen zijn?

    Vandaag alles teruggezet naar fabrieksinstellingen en het hele circus opnieuw gedaan. Zonder resultaat. Nog steeds start het autheticatieproces NIET.

    Ik heb alleen Nederland 1 in HD, de rest geeft zwart beeld. Analoge zenders zijn er vanaf zeder 2001.

    Iemqnd een idee, want ik baal er stevig van!
     
  6. JW-NHS

    JW-NHS Forum Member

    Berichten:
    712
    Heb je de Ziggo Smartcard al geactiveerd?

    Groet,
    JW
     
  7. nofus

    nofus Forum Member

    Berichten:
    10
    Ja, de nieuwe is geactiveerd, de oude geeft ook geen sjoegge.
     
  8. Minkie

    Minkie Forum Member

    Berichten:
    18

    Nofus

    Herkend de TV de CI+ module?
    In een eerdere posting geef je aan dat de TV aangeeft dat de CI+ module verwijderd is. Ergo in het installatie menu kan je naar optie module gaan en kijken of de tv de CI+ module herkent.

    Ik heb zelf ook een dergelijk probleem gehad. Nadat ik de module en smartcard (Logo module en Chip smartcard richting muur) goed geherinstalleerd had heb ik nogmaals alle zenders opnieuw geïnstalleerd.
    Alles deed het perfect daarna.
    Wat ik wel geconstateerd had dat de smartcard enigszins losjes in de module zit en daardoor wat speling heeft waardoor de chip zeer waarschijnlijk geen goed contact maakte.
    Mijn advies is:
    1. Haal de CI+ uit de TV
    2. Installeerd de zenders opnieuw.
    3. Installeer CI+ en smartcard op de juiste wijze.

    Authenticatie zou nu goed moeten lopen in 5 stappen naar de 100%.

    Succes Minkie
     
  9. rweersch

    rweersch Forum Member

    Berichten:
    277
    Vandaag een 37PFL8404 gekocht. Net zoals de vorige netjes volgens de handleiding geprobeerd te installeren, maar hij vindt geen zenders:
    - update .66 erop gezet
    - zenders opnieuw zoeken (zonder CAM uiteraard)
    - netwerkfrequentie op 356.00 gezet (regio 6174)
    - signaalsnelheid op 6.875 gezet (stond standaard op 6.9 maar dat werkte ook niet).

    Een Samsung 270 ontvanger vindt binnen een paar secondes alle zenders, via dezelfde kabel. Dezelfde netwerk- en snelheidinstellingen.

    Heeft iemand nog een idee? :?:
     
  10. ArChie

    ArChie Forum Member

    Berichten:
    5.241
    Misschien een '0' te weinig bij de frequentie? Wat is de eenheid die je daar moet invullen? MHz of KHz? Bij MHz is de waarde 356 MHz wat gelijk is aan 356000 KHz.
     
Niet open voor verdere reacties.

Deel Deze Pagina