1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Traaaaaaaaaaaaaag

Discussie in 'Gebruikersforum - Vragen & opmerkingen' gestart door Hengelerweend, 9 okt 2009.

Niet open voor verdere reacties.
  1. Dat klinkt niet te best.....
     
  2. Denk dat het een beetje druk is door de TV storing, ruim 1400 bezoekers.
     
  3. bericht verstuurd om 22.08
     
  4. Denk dat er wat meer aan de hand is, krijg ook geen emailnotificatie meer op nieuwe berichten die geplaatst zijn...
     
  5. Dit was dus een bericht uit de toekomst,
     
  6. Gaat weer een stuk sneller nu...
     
  7. Het leek op een DOS aanval, maar kwam inderdaad door een enorme hoeveelheid bezoekers op het forum waardoor de server plat ging.

    De 1400 die je ziet in de userlijst zijn dus degenen die er 'wel' door komen en de rest zie je niet. In werkelijkheid waren/zijn het er vele malen meer.
    Ik heb nu een load-limit aangezet waardoor gebruikers die zich aanmelden als de load te hoog wordt er niet verder inkomen, zodat forum en site in elk geval bereikbaar blijven als je eenmaal ingelogd bent.
     
  8. Oke CeeS, thnx voor de info :thumb up:
     
  9. Je had gelijk Renatus ;)
     
  10. Eigenlijk was het een DOS attack, ipv door een botnet nu door een TV storing getriggerd :frons:
     
Niet open voor verdere reacties.

Deel Deze Pagina