1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Zenderupdate

Discussie in 'Digitale TV - DVB-C en CI+' gestart door FriendlyGhost, 6 okt 2009.

Niet open voor verdere reacties.
  1. FriendlyGhost

    FriendlyGhost Forum Member

    Berichten:
    39
    Sinds enkele dagen geeft mijn philips ( 9604, Firmware 026.58.5 ) aan dat er een zenderupdate beschikbaar is. Omdat ik mijn toestel altijd volledig uit zet was de update nog niet uitgevoerd. Vanavond viel het mij op dat er enkele zenders verdwenen zijn. Het gaat om rtl5, sbs6, rtl7 en veronica. Ik heb de zendervolgorde in de basislijst aangepast t.o.v. de volgorde die Ziggo hanteerd. Vanavond dus toch maar even de tv een half uurtje in stanbby gezet. Nadat ik het toestel opnieuw heb aangezet geeft het aan dat de zenderlijst is bijgewerkt. De verdwenen zenders blijven zwart. Ook het bijwerken van de zenders heeft geen resultaat. Ik zie de zenders ook niet op een nieuwe plaats in de basislijst staan ( via de OK knop op de afstandsbediening ). Ik zie mij genoodzaakt om de zenders opnieuw te installeren of is er soms een andere manier om de zenders weer boven water te krijgen? Alle hulp is welkom.

    Mvg Caspar
     
  2. Henk2304

    Henk2304 Forum Member

    Berichten:
    532
    Als ik zo'n melding krijg zorg ik ervoor dat mijn TV 's-nachts op standby staat. Als ik hem na zo'n melding overdag op standby zet komt de melding meestal toch weer terug. Ik heb wel eens ergens gelezen dat dit soort TV's 's-morgens om 6 uur wordt bijgewerkt. En idd heb ik, toen de TV in standby stond, wel eens om die tijd het rode lampje kort uit en aan zien gaan. Als ik overdag geen zenderupdatemelding heb gezien gaat de TV 's-nachts gewoon uit.
    Ik heb nu een kleine week een CI+ CAM en nog geen last gehad van verdwenen zenders of zenders die op zwart gaan. Eigenlijk werkt alles (afgezien van TT) -voor zover ik kan beoordelen- naar behoren.
     
  3. FriendlyGhost

    FriendlyGhost Forum Member

    Berichten:
    39
    Ik heb inmiddels alle zenders opnieuw geïnstalleerd maar de melding "geen programma beschikbaar" blijft. :cry:
     
  4. rowdy

    rowdy Forum Member

    Berichten:
    879
    Ik heb het idee dat dit nog niet goed werkt met de huidige firmware. Ik krijg deze melding ook af en toe, en de dag daarop is hij dan weer verdwenen. Er is dan echter niets veranderd.
    Laatst had Ziggo een aantal zenders in de rubriek Kennis & Nieuws opnieuw ingedeeld. Hoe precies snap ik niet, want de zender zat (bijvoorbeeld) op 201 en daarna nog steeds op 201, maar met zwart beeld. Een volledige herinstallatie later zat de zender nog steeds op 201, maar toen mét beeld. Na de herinstallatie waren Ned 1, 2 en 3 HD wél verplaatst naar plek 1,2 en 3. Deze zaten op 71,72 en 73.

    Mijn conclusie tot zover: deze melding komt willekeurig en er wordt nog geen zenderupdate doorgevoerd.
    Ook werkt de optie 'zenders bijwerken' in het installatie menu niet. Uitsluitend de optie 'opnieuw installeren' verandert daadwerkelijk iets.

    Wel vreemd dat bij jou op sommige zenders dan nog 'geen programma beschikbaar' blijft staan. Probeer anders nóg eens alle zenders opnieuw te laten zoeken?
     
  5. DaRosa

    DaRosa Forum Member

    Berichten:
    8
    Zenders niet meer beschikbaar!

    Hebben jullie ook opeens last dat bepaalde zenders, zoals sommige BBC-zenders enz. niet meer beschikbaar zijn?
    Ik dacht eerst dat Ziggo misschien met onderhoud bezig was, maar de zenders zijn zichtbaar op mijn externe Samsung decoder.
     
  6. SANEX^

    SANEX^ Forum Member

    Berichten:
    44
    Ik kreeg de melding ook. Heb toen de mededeling maar uitgezet in het configuratiemenu, nu nergens meer last van ;).
     
  7. FriendlyGhost

    FriendlyGhost Forum Member

    Berichten:
    39
    Gisteravond tegen half 12 was ik nog eve aan het zappen en had op alle zenders weer beeld. Dus of het een netwerkstoring was of aan het toestel lag weet ik eigenlijk niet. Op de analoge kanalen, 2000+, had ik wel beeld. :?
     
Niet open voor verdere reacties.

Deel Deze Pagina