1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

UBEE EVM3200 Status pagina

Discussie in 'Internet - Algemeen' gestart door Yeahroen, 2 okt 2009.

Niet open voor verdere reacties.
  1. Yeahroen

    Yeahroen Forum Member

    Berichten:
    15
    Ik weet niet meer waar maar ik las dat het iemand gelukt was een status pagina te openen van het UBEE EVM3200 modem. Dus ik ben zelf ook maar gaan stoeien en inderdaad na 2X reset kreeg ik dit te zien op 192.168.1.1

    [​IMG]
    [​IMG]
    [​IMG]


    Het modem is zichzelf dan nog aan het trainen/instellen en zodra dat klaar is valt de http verbinding weg.
    Ik heb nog gezocht naar een manual oid maar er is bijna niets over deze modem te vinden.
     
  2. Ed

    Ed Forum Member

    Berichten:
    3.370
    De tweede met een 0c mac address... begint dus schot in de zaak te komen.
     
  3. Yeahroen

    Yeahroen Forum Member

    Berichten:
    15
    Wil je me eens uitleggen wat hier zo speciaal aan is??
     
  4. Ed

    Ed Forum Member

    Berichten:
    3.370
    Nou, als mensen van de helpdesk je al niet geloven dat je MAC Address begint met 0c in plaats van 00...
     
  5. Yeahroen

    Yeahroen Forum Member

    Berichten:
    15
  6. aaargh

    aaargh Forum Member

    Berichten:
    465
    Ja, na reset is het te doen maar daar heb je niet zo heel veel aan want dan kan je alleen de vers-geresette status zien, dus geen signaal kwaliteit en aantal errors.

    Ben zelf ook al op zoek geweest naar een manier om er in te komen, maar het ding lijkt alle TCP verbindingen die vanaf binnen komen tegen te houden nadat ie geboot is. Ik heb al van alles geprobeerd (ipv6, ip uit een andere range faken, etc) en helemaal niks lijkt te helpen. Dat het pas na boot niet werkt zou kunnen beteken dat het pas uitgezet wordt nadat het modem z'n configuratie heeft ontvangen vanaf Ziggo. m.a.w dat Ziggo het bewust heeft uitgeschakeld.
     
  7. Excalibur

    Excalibur Forum Member

    Berichten:
    3.291
    Het eerste wat mij opvalt is de ontzettend hoge power op de downstream.
     
  8. Yeahroen

    Yeahroen Forum Member

    Berichten:
    15
    @ aaargh Als jij gelijk hebt zou de verbinding dus niet verbroken moeten worden als het modem opstart zonder dat de kabel er in zit. Ik zal dit eens een keer proberen.

    En omdat er nu op elk scherm 'basic' staat betekend dat dan dat er ook een 'advanced' zou moeten zijn????

    Er is nog genoeg mee te spelen met dit modem.
     
    Laatst bewerkt door een moderator: 3 okt 2009
  9. schoft

    schoft Forum Member

    Berichten:
    26
    Het klopt.
    Als het modem niet aan het internet hangt ( datakabel) fungeert die als
    dhcp server eb zit ide in het 192.168.x.x prive netwerk.

    Als die wel aan het internet hangt fungeert die als bridge en geeft het verkregen publieke ip rechtstreeks door.


    Ik dacht ook dat er meer zou moeten zijn door "basis"maar heb niks gevonden
    op het Inet nog...

    Misschien https of een poortnummer meegeven ? en ws naam en wachtwoord.???
     
  10. aaargh

    aaargh Forum Member

    Berichten:
    465
    Nee, zo simpel is het helaas niet. Ik heb zo'n beetje alles al geprobeerd wat ik kan verzinnen met uitzondering van het openschroeven van 't ding om te zien of er een JTAG interface op zit.
     
Niet open voor verdere reacties.

Deel Deze Pagina