1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

CI+ in Samsung UE40B6000VPXXN geen resultaat

Discussie in 'Digitale TV - DVB-C en CI+' gestart door Trippel1, 28 sep 2009.

Niet open voor verdere reacties.
  1. Trippel1

    Trippel1 Forum Member

    Berichten:
    7
    Ben nu drie CI+ kaarten verder en krijg nog altijd de melding: service niet beschikbaar.

    al contact gehad met Samsung en Ziggo maar deze blijven naar elkaar wijzen (kreeg overigens van Ziggo de melding dat er nog heel veel bugs in het systeem zit)

    wat heb ik al geprobeerd:
    - fabrieksinstellingen reset: opnieuw Plug & Play
    - CAM Kaart ingevoerd : krijg maar 2 stappen ipv 5 ?
    - smartcard in gevoerd, alles zwart
    - weer een reset, kanalen opzoeken, tv uit CAM + smart ingevoerd
    - weer maar 2 stappen en vervolgens service niet beschikbaar
    - Nieuwe CAM CI+ gehaald (op aanraden van Samsung)
    - Wederom alle stappen doorgelopen, zelfde resultaat.

    Iemand nog ideeen want met Ziggo en Samsung kom ik niet verder, denk er zelfs over toch maar een Humax HDdecoder aan te schaffen en het hele CI+ idee overboord te gooien.....:evil:
     
  2. Eddieh

    Eddieh Forum Member

    Berichten:
    13
    Heb je al de nieuwste firmware geïnstalleerd?
     
  3. Barbarian

    Barbarian Forum Member

    Berichten:
    1.311
    Netwerk en frequentie goed ingevuld? Komt de zender Ned1 HD na het installeren zonder de cam wel op 1? Staat de juiste tijd wel goed?
     
  4. Trippel1

    Trippel1 Forum Member

    Berichten:
    7

    Op alles kan ik ja antwoorden, ook de firmware gechecked (samen met Samsung) is van mei 2009 en dat schijnt de laatste firmware te zijn. :cry:
     
  5. Barbarian

    Barbarian Forum Member

    Berichten:
    1.311
    Heb je ook niets aan deze firmware? Samsung
    Of heb je deze versie er al opstaan?
     
  6. svanderlinden

    svanderlinden Forum Member

    Berichten:
    47

    Ik heb `m prima draaien!! dus moet het bij jouw ook lukken.
    evt even wat afspreken, ik woon bij je in de buurt.

    In ieder geval klopt de firmware niet...

    Grtz, Steven
     
    Laatst bewerkt door een moderator: 28 sep 2009
  7. anoniem

    anoniem Cable Expert

    Berichten:
    4.086
    De laatste software is NIET van mei. De software die wij goedgekeurt hebben is van juli.
    De software die nu beschikbaar is nog van een recentere datum. Ik zal morgen kijken welke versie dit nu precies is.
     
  8. svanderlinden

    svanderlinden Forum Member

    Berichten:
    47
    de versie van vorige week is 2005.2.

    Deze werkt als een trein!!

    Grtz, Steven
     
  9. Eddieh

    Eddieh Forum Member

    Berichten:
    13
  10. anoniem

    anoniem Cable Expert

    Berichten:
    4.086
Niet open voor verdere reacties.

Deel Deze Pagina