1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

CI+ error

Discussie in 'Digitale TV - DVB-C en CI+' gestart door pratpitt, 25 sep 2009.

Niet open voor verdere reacties.
  1. Barbarian

    Barbarian Forum Member

    Berichten:
    1.311
    Lijkt erop dat ie wel de digitale zenders vindt. Schakel je de tv ook uit als je de cam terug plaatst? De autenticatie zijn 5 stappen die de tv doorlopen moet. Maar zie mijn vorige bericht. Natuurlijk kan de module stuk zijn, lijkt me sterk.

    P.S. kan je ook terug naar de vorige firmware versie?? Indien wel, dat even proberen.
     
  2. pratpitt

    pratpitt Forum Member

    Berichten:
    30
    ja iedere keer als ik de module erin doe heb ik de tv uit andersom ook. Ik lees nu ergens op dit forum dat de barcode naar je toe moet staan klopt dit? bij mij doet hij het dan helemaal niet.
     
  3. Barbarian

    Barbarian Forum Member

    Berichten:
    1.311
    Dat kan ik nu niet checken, maar kijk dit maar even goed door en dan met name stap 8 en wat anoniem erbij schrijft.(het rode gedeelte)
     
  4. pratpitt

    pratpitt Forum Member

    Berichten:
    30
    Ik heb deze stappen nog een keer overnieuw gedaan. Ik had hem er toch goed inzitten dus met de barcode naar mij toe zodat je alleen het etiket kan zien. Ook heb ik stap 7 overgeslagen. Nog steeds de error. Maar na de instellingen van pnp krijg je te zien hoe je de klok wilt instellen. Ik doe dit dan op auto. is dit goed?
     
  5. Barbarian

    Barbarian Forum Member

    Berichten:
    1.311
    Je kan proberen het eerst op manual te zetten, dwz dat je zelf de tijd invoert en dan de stappen weer uitvoert. Staat de tijd wel goed dan?
    Toen ik de firmware update viel mij op dat de instellingen weg waren(kleur, tijd, contrast enz.....)
    Zet de tijd goed en probeer het weer, je kan de tijd naderhand altijd weer op auto zetten.
    Succes.
     
  6. pratpitt

    pratpitt Forum Member

    Berichten:
    30
    ok ik zal dat even proberen. Als ik het op auto doe staat de tijd wel gewoon goed ja.

    [edit] Het manual instellen van de klok en datum helpt ook niet.
     
  7. Barbarian

    Barbarian Forum Member

    Berichten:
    1.311
    Kan je weer terug naar de vorige firmware instellingen?
    Gebruik je de nieuwe smartcard en zo ja geactiveerd/geregistreerd?
     
  8. pratpitt

    pratpitt Forum Member

    Berichten:
    30
    je bedoelt dat ik de alternatieve software doe? dat de updates dan weer weg zijn?
     
  9. Barbarian

    Barbarian Forum Member

    Berichten:
    1.311
    Het is een optie, ik weet niet welke firmware je er eerst op had staan.
     
  10. pratpitt

    pratpitt Forum Member

    Berichten:
    30
    bedoel je toen ik hem kocht? dat was toen een naam met 2000. Iedere keer als ik een update van de samsungsite op een usb doe en precies de handelingen verricht die in de handleiding staat dan ziet de tv die update niet. Nu had ik vanmiddag via een andere site van samsung een update die wel werkte die 2005 in de naam had maar die wel van een paar dagen geleden was. maar op de hoofdpagina van samsung staat er neen met 2007 in de naam.
     
Niet open voor verdere reacties.

Deel Deze Pagina