1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Vastlopen beeld na opname

Discussie in 'Humax iHDR5050-C (HD-PVR)' gestart door korenjw, 23 sep 2009.

Niet open voor verdere reacties.
  1. Na een opname heb ik bij een film (in HD) op hetzelfde tijdstip een vastlopend beeld, waarbij het geluid doorloopt. Met doorspoelen kan ik verder kijken, maar wordt er gelijk 1 a 2 minuten doorgeschoten. Is dit een teken dat er beschadigde clusters zijn op mijn harddisk? Is er een manier om dit te checken of kan dit gewoon zijn door een storing tijdens het opnemen?

    Alvast bedankt
     
  2. GolfTouch

    GolfTouch Forum Member

    Heb je dit alleen op 1 zender (bv Film1 HD)?

    Je geeft ook aan dat het telkens op hetzelfde moment is. Dus bij elke opname, dus ook meerdere, gebeurt dit?

    Heb je de harddisk al eens opnieuw geformateerd? 5050 opnieuw naar de fabrieksinstellingen?

    Is je signaalsterkte, kwaliteit en Ber-waarde wel goed?
     
  3. Het was inderdaad een film van Film1 HD. Maar of het daaraan ligt, betwijfel ik. Ik heb je tips opgevolgd en mijn harddisk eens geformatteerd en de fabrieksinstellingen hersteld. Maar als het foute clusters op mijn harddisk zou betreffen, duurt dat wel even voordat ik dat weer kan checken, aangezien mijn harddisk vóór het formateren voor 55% in gebruik was. Maar bedankt voor de reactie!

    Voor de volledigheid zijn dit mijn waarden (op Nederland 1 HD, weet niet of dat wat uitmaakt).

    Signaalsterkte: 31%
    Kwaliteit: 100%
    BER [E-6]: 0
     
Niet open voor verdere reacties.

Deel Deze Pagina