1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

geluid werkt niet meer. Oorzaak: defecte scartkabel.

Discussie in 'Digitale TV - Algemeen' gestart door desireeweesie2005, 20 sep 2009.

Niet open voor verdere reacties.
  1. desireeweesie2005

    desireeweesie2005 New Member

    Berichten:
    4
    mijn geluid doet het niet
    heeft iemand een oplossing?


    OPGELOST SCART KABEL VERVANGEN
    desiree
     
    Laatst bewerkt door een moderator: 24 sep 2009
  2. Sjaool

    Sjaool Forum Member

    Berichten:
    2.869
    Waarvan? Wat voor apparaat? Graag wat meer informatie want zo gaat het nooit werken. ;)

    Heb je de mute knop van het apparaat ingedrukt, dat is de knop met een luidspreker met een kruis er door. Of heel simpel staat het geluid wel aan?

    Maar met wat meer informatie zal hulp krijgen een stuk gemakkelijker worden.
     
  3. desireeweesie2005

    desireeweesie2005 New Member

    Berichten:
    4
    geluid

    het geluid van de televisie (digitaal) doet het niet meer.
     
  4. Sjaool

    Sjaool Forum Member

    Berichten:
    2.869
    Doet hij het op alle kanalen niet meer of op maar een aantal?

    Als het op een aantal kanalen is dan zou het kunnen dat er een verkeerd geluidspoor is gekozen.
     
  5. GolfTouch

    GolfTouch Forum Member

    Berichten:
    2.776
    Nu hebben we nog niet zoveel informatie.
    Welke digitale ontvanger heb je?
    Hoe heb je deze aangesloten? Via scart of HDMI.
    Het zou kunnen dan bv de kabel defect is.
    Dat het geluid van de digitale ontvanger helemaal uit staat.
    Zoals Sjaool aangeeft dat er op een aantal kanalen een onjuist audiospoor is gekozen. Dat Dolby Digital als prioriteit staat.

    Heb je een CI+ televisie.

    Graag wat meer info want je bent erg summier qua info verstekking.
     
  6. desireeweesie2005

    desireeweesie2005 New Member

    Berichten:
    4
    geluid

    ik heb de kabel vervangen en het geluid doet het weer!
    duiendmaal dank
    Desiree
     
  7. m-snel

    m-snel Forum Member

    Berichten:
    97
    Een kennis van me had dat ook ineens op alle zenders. Even de stekker uit het stopkontakt en het werkte weer...
     
  8. desireeweesie2005

    desireeweesie2005 New Member

    Berichten:
    4
    geluid

    Ja, dat ken ik maar dat had ik al zo vaak geprobeerd!
    toch bedankt voor je reactie, inmiddels heb ik de scartkabel vervangen en doet hij hetw eer.
    Desiree
     
Niet open voor verdere reacties.

Deel Deze Pagina