1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

melding vervormd signaal

Discussie in 'Digitale TV - DVB-C en CI+' gestart door Eddieh, 19 sep 2009.

Niet open voor verdere reacties.
  1. prijke

    prijke Forum Member

    Berichten:
    14
    Jazeker.... ik heb elke stap identiek uitgevoerd.
     
  2. Barbarian

    Barbarian Forum Member

    Berichten:
    1.311
    Hier ook nog een ideetje, laat je de CI+ cam in de tv zitten als je de firmware probeert te updaten? Misschien helpt het als je cam er eerst uit haalt en dan de update probeert uit te voeren.

    Succes.
     
  3. marvinmax

    marvinmax Forum Member

    Berichten:
    5
    Zelfde probleem

    Ik heb sinds gisteren een CI+ module en heb geprobeerd om deze te instaleren op mijn Samsung led UE46B6000. Ik heb de stappen op dit forum gevolgd, maar mijn TV vind maar 11 digitale zenders...... Met mijn CI+ module kan ik deze 11 zenders wel bekijken, maar voor de rest geen enkele andere zender. Krijg idd ook constant de melding vervormd signaal.....

    Heb mijn kabels in het huis onlangs vervangen door goedgekeurd spul van Hirschmann. Heb met mijn losse digitale decoder perfect beeld gehad, maar als ik alleen de kabel in de tv steek en laat hem automatisch digitale zenders zoeken, vind hij er maar 11....... Kan dit te maken hebben met de frequentie van ziggo in mijn gebied en de instellingen die de tv standaard gebruikt? Ga mijn tv straks maar eens direct bij het binnenkomen van mijn kabel neerzetten, kijken of de problemen dan opgelost zijn....
     
  4. svanderlinden

    svanderlinden Forum Member

    Berichten:
    47
    Lijkt mij een geval van een onjuiste netwerkid....staat in het boekje wat bij de cam is geleverd, op postcode?

    Grtz, Steven
     
  5. marvinmax

    marvinmax Forum Member

    Berichten:
    5

    Goede tip, maar heb het juiste netwerknummer 1111 en frequentie 356000 gebruikt (uit het boekje) en dan vind hij niets. Als ik het frequentienummer op 369000 laat staan vind hij er 11.......

    Best gek dat de tv met de instellingen uit het boekje helemaal niets vind.....
     
  6. svanderlinden

    svanderlinden Forum Member

    Berichten:
    47
    Ik gebruik als startfrequetie 372000, maar dat zal niet veel uitmaken.....

    Check toch nog maar goed de instellingen, en kabels.

    Grtz, Steven
     
  7. magicB

    magicB New Member

    Berichten:
    3
    Heb de firmware geupgrade naar de allernieuwste versie voor de LE37B650T2P (2004.8) en heb ook nog steeds last van de melding "vervormd signaal"
    Na het aan / uitzetten van de tv start de authenticatie en meldt daarna OK
    Na deze melding springt het CI-menu weg en verschijnt de zender (bv rtl4) met de melding.

    Vreemde melding , voor de rest werkt het tot nu toe prima

    Wij heeft raad ?

    grt
    brian
     
  8. anoniem

    anoniem Cable Expert

    Berichten:
    4.086
    Heb je het modelnummer gecontroleerd met de lijst gecertificeerde modellen ??
     
  9. ad.valk

    ad.valk New Member

    Berichten:
    1
    Beste Eddie bekend probleem met samsung CI+ Op te lossen door een software update te downloaden van de samsung site en op je TV te installeren
     
  10. svanderlinden

    svanderlinden Forum Member

    Berichten:
    47
    Voor de UE40B6000 staat op de samsung site nieuwe firmware, maar ook die is NIET in mijn TV te krijgen.....

    Vandeweek krijg ik nog support van SAMSUNG, dus dat maar even afwachten.

    Grtz, Steven
     
Niet open voor verdere reacties.

Deel Deze Pagina