1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Zeer laag signaal Film 1 tot 1.1+

Discussie in 'Digitale TV - Algemeen' gestart door topmusic, 19 sep 2009.

Niet open voor verdere reacties.
  1. Ik heb nog even een kennis me signaal op het AOP met een meetkoffer na laten meten, het signaal vhf k2 - k11 = 73db, uhf k21 = 60db, k68 = 57db.

    Ofwel er klopt niks van, toch maar is een ziggo monteur laten komen, btw Groeps-Eindversterkast staat op +/- 70mtr.

    Groeten.
     
  2. En als Ziggo klaar is, ben jij nog niet klaar, want dan moet je eigen installatie nog geheel op de schop om dat in orde te krijgen. :cool:
     
  3. Vraagje : wat hadden de resultaten eigenlijk moeten zijn ?
    Valt me trouwens op dat ik hetzelfde probleem heb met mijn slaapkamer aansluiting. Ook film1.1 tm 1.3 niet zichtbaar. Maar er zijn dan ook wat problemen met de installatie.
     
  4. Uit mijn kabeltv tijdperk weet ik dat bij de AOP vhf +/- 65-68db en bij uhf 68-72db maximaal moet binnenkomen.

    Demping kabel C12 is op kanaal 68 - 12db per 100mtr, vhf is dat ongeveer 3-4 db per 100mtr.

    Groeten.
     
  5. FM moet 60dBmV zijn.
    VHF en UHF moeten 70dBmV zijn,kortom het signaal komt scheef binnen.
    57dBmV op UHF is echt te weinig en geeft dan inderdaad problemen.
     
Niet open voor verdere reacties.

Deel Deze Pagina