1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

tv springt uit en weer aan

Discussie in 'Digitale TV - DVB-C en CI+' gestart door twigger, 19 sep 2009.

Niet open voor verdere reacties.
  1. Zojuist iets vreemds meegemaakt, ik zet de tv aan en teletekst en een paar seconden later springt tv uit en weer aan. alle update functies staan uit.
    authenticatie start was ok.
    Ik weet niet of dit iets met de Ci+ CAM te maken heeft

    Ik heb dit eerder nog nooit meegemaakt.

    Zijn er andere sony bezitters die dit hebben meegemaakt.???


    Alvast bedankt.
     
  2. PKG ?

    Als de infobalk nog in beeld is en je drukt op teletekst doet ie inderdaad raar, maar is nog niet uit gegaan bij mij.
     
  3. PKG1.538EA, en is volgens anoniem goed.

    teletekst werkt niet eens als de infobalk nog in beeld is maar dat bedoelde ik natuurlijk niet.
    Ik had teletekst al opstaan en daarna sprong die uit en aan.

    Vreemd geval toch. Ik heb geen zin om alweer fabrieksinstellingen uit te voeren, ben ik uren bezig met alles opnieuw in te stellen, niet alleen zenders maar ook beeld instellingenvan alle bronnen enzzz.
     
    Laatst bewerkt door een moderator: 19 sep 2009
  4. Dit kan toch niet

    Zojuist weer hetzelfde alleen sprong die nu niet direct uit, eerst teletekst op Ned 1HD gekeken daarna zapte ik naar L1 en 2 seconden later sprong de tv weer uit en 2 seconden later weer aan en het gekke is dat toen die weer aan sprong weer op Ned1 HD stond terwijl die uitsprong toen die op L1 stond. Je ziet ook geen standby lampje branden als die uit springt.



    Is nu 2x gebeurd zaterdag morgen en vandaag.
    Ik heb zaterdag meerdere malen tv aan gezet om te kijken of het weer zou gebeuren maar ging goed.
    Later ook nog fabrieksinstellingen gedaan (weer uren bezig geweest met instellingen)
    Ik heb zelfs weer voor Nederland gekozen tijdens fabrieksinstellingen dus geen sorteer functie nu, maar daar ligt het dus ook niet aan.
    Er moet toch iets niet goed zijn want dit mag niet zomaar gebeuren.
     
    Laatst bewerkt door een moderator: 21 sep 2009
  5. Al contact opgenomen met Sony? Misschien een technisch mankement in de TV!

    of misschien iets in de energie instellingen?
     
Niet open voor verdere reacties.

Deel Deze Pagina