1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Wel IP, maar geen data

Discussie in 'Internet - Algemeen' gestart door MacUser, 8 sep 2009.

Niet open voor verdere reacties.
  1. madeleine-b

    madeleine-b Forum Member

    Berichten:
    114
    Vanmiddag gebeld en te horen dat voor er de UBEE een firmware update is, de Arris zou nog geen nieuwe firmware hebben...

    Overigens is mijn gemelde storing vervolgens gewoon afgesloten "omdat men verwachte dat het nu wel zou werken..."

    Amateurs.
     
  2. E.Jekel

    E.Jekel Forum Member

    Berichten:
    99
     
  3. ArjanU

    ArjanU Forum Member

    Berichten:
    16
    2x aan de lijn gehangen met de helpdesk afgelopen uur.. de nieuwe Arris werkt niet, ook niet na her activatie.. komt gewoon niet meer up en begreep dat m'n storing nu naar een andere afdeling is doorgezet waar de terugbeltijd op 2 tot 3 dagen staat, dus ben benieuwd..

    Heb m'n oude Motorola weer laten her-activeren want heb dan in ieder geval weer telefoon en internet.. Dat werkt voor nu weer, dus ik laat het wel even zo staan totdat er een goede oplossing is voor de Arris modem.
     
  4. TWR

    TWR Forum Member

    Berichten:
    8
     
    Laatst bewerkt door een moderator: 18 sep 2009
  5. djtdjt

    djtdjt Forum Member

    Berichten:
    8
    Na wat proberen kon ik op de modem komen:

    Hardware Information

    System: ARRIS EuroDOCSIS 3.0 / EuroPacketCable 1.0 Touchstone Telephony Modem
    HW_REV: 7
    VENDOR: Arris Interactive, L.L.C.
    BOOTR: 1.2.0.7
    SW_REV: 7.0.74
    MODEL: TM702B

    Options:
    Firmware Build and Revisions
    Firmware Name: TS070074_021509_MODEL_7
    Firmware Build Time: Feb 15 2009 11:37:35

    Tot nu toe een goeie verbinding sinds gisterochtend
     
  6. Pierre_1

    Pierre_1 Forum Member

    Berichten:
    288
    Toevallig heb ik sinds gisteren ook weer een goede stabiele verbinding (48/4 ongeveer). Ik stond namelijk ook op de lijst om de nieuwe firmware te krijgen. Ik weet niet of die ik ook daadwerkelijk gekregen heb, maar gisteravond toen ik even in het modem kon kijken stond nog steeds de versie van 15 februari, dus geen nieuwe. Maar, het is wel heel opmerkelijk dat de verbinding nu weer goed lijkt. Ik zeg ook voorzichtig 'lijkt'.......
     
  7. E.Jekel

    E.Jekel Forum Member

    Berichten:
    99
    Handjes dichtknijpen en blijven bidden fase zitten we nu in :giveup:
     
Niet open voor verdere reacties.

Deel Deze Pagina