1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Sport 1 besteld maar geen beeld!

Discussie in 'Digitale TV - Algemeen' gestart door joostburg, 6 sep 2009.

Niet open voor verdere reacties.
  1. joostburg

    joostburg Forum Member

    Berichten:
    12
    Beste forummers,

    Ik heb vorige week sport 1 pakket besteld bij ziggo. Nu kreeg ik een brief dat mijn abonnement is ingegaan op 3-9-2009. Als ik nu naar zender 401 ga krijg ik echter een E19-4 Previewperiode verlopen in mijn beeld :rolleyes:.

    Ben ik wat vergeten of is het nog niet verwerkt?

    edit: Hmmz via mijn pa's kaartje werkt het wel
     
    Laatst bewerkt door een moderator: 6 sep 2009
  2. Gizmo©

    Gizmo© Forum Member

    Berichten:
    598
    Lijkt erop, dat ze het abbo hebben gekoppeld aan het verkeerde smartcard-nummer.
     
  3. GolfTouch

    GolfTouch Forum Member

    Berichten:
    2.776
    Even contact opnemen met Ziggo via 0900 of de thuishelp.
    Ik had hetzelfde probleem. Op 1 kaartje deed Sport1 het wel, op de anderen niet. Helpdesk had binnen 5 minuten op de andere kaartjes Sport1 ook geactiveerd.
     
  4. joostburg

    joostburg Forum Member

    Berichten:
    12
    Okey bedankt voor de snelle reactie. Ik zal na mijn werk even de helpdesk bellen :pompom:.

    Groetjes
     
Niet open voor verdere reacties.

Deel Deze Pagina