1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Nieuwe abonnees en upgraders gaan voor, Ai1 Extra klanten moeten maar netjes wachten,

Discussie in 'Ziggo - Algemeen' gestart door Sato, 1 sep 2009.

Niet open voor verdere reacties.
  1. Inderdaad! Helemaal mee eens.

    Mijn stelling dat ze er zich aan vertild hebben wordt door bovenstaand bericht alleen maar bevestigd. Bij mij en anderen die ik ken hier in De Wijk (Drenthe) draait het prima, dus wij klagen niet. Maar de vele posts van teleurgestelde Ziggo-betalers geven aan dat niet iedereen gelukkig is.

    [​IMG]

    Dus Ziggo - De Wijk = :thumb up:.

    Nu Ziggo - Nederland = :thumb up: nog :wink:
     
    Laatst bewerkt door een moderator: 6 sep 2009
  2. Ik heb de mail gehad van snelheidsverhoging. Nu de modem c.q. router resetten en alles is klaar?
     
  3. Ik heb niet te klagen, mijn Plus pakketje loopt hier al bijna 4 weken op "Volle Pulle" :mrgreen:
    [​IMG]
     
  4. Vandaag uit het niets stond er zowaar een postmeneer voor de deur met een Ziggo doos. (Ubee docsis 3.0 modem)

    Na wat geblunder van mijn kant
    (activatie pagina die niet tevoorschijn wilde komen omdat mijn laptop nog een vast ip adres had, Leuk ook dat daar niks over in de bijgeleverde documentatie staat. Maar na wat ipconfig commands in cmd.exe kwam ik daar gelukkig achter)

    Kwamen we weer uit op het geblunder aan Ziggo's kant.

    Want wat wil nou, De laatste keer dat wij een nieuw modem kregen konden wij deze niet activeren omdat de activatie code en/of het wachtwoord onjuist waren.

    Deze keer stond er weer dezelfde code en wachtwoord in de brief en inderdaad, Deze keer werkte het ook niet.

    Nu dus weer even het oude modem ertussen en vanacht voor ik naar bed ga hang ik de nieuwe er weer aan zodat mijn vader morgen ochtend even bij Ziggo(Heerhugowaard) langs kan gaan (hij is er dan toch in de buurt)

    Zodat hun het daar even kunnen regelen.

    -----

    Nu ben ik zeer benieuwd of het vaker voorkomt dat ziggo onjuiste informatie naar de klant stuurd (Zoals onjuiste activatie codes en wachtwoorden.)
     
  5. Nou drie maanden geleden een upgrade gedaan naar alles in een extra. en nu nog steeds geen modem... dus voor de tigste keer gebeld, en nu staat de upgrade ineens niet meer in hun computer.....
    En al die tijd geen televisie gehad want schijnbaar kan het kaartje pas geactiveerd worden als de upgrade order is afgerond.

    Dus nu staat de order weer in de computer en staan we weer achteraan de wachtrij waarschijnlijk...

    En natuurlijk wel al maanden geld afschrijven...
     
    Laatst bewerkt door een moderator: 9 sep 2009
  6. Eh.... is dat niet gewoon de activatie-bug die al heel vaak in het forum is genoemd ?? De oplossing is in dat geval:

    De eerste keer dat je activeert krijgt bijna iedereen de melding dat activeren niet gelukt is en dat je de helpdesk moet bellen, maar als je dan op F5 drukt op je toetsenbord (vernieuwen) en gegevens opnieuw laten verzenden in het volgende scherm kiest, ben je wel geactiveerd.
     
Niet open voor verdere reacties.

Deel Deze Pagina