1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

sitecom wl 579

Discussie in 'Internet - Eigen netwerk' gestart door Hans1969, 26 aug 2009.

Niet open voor verdere reacties.
  1. Hans1969

    Hans1969 New Member

    Berichten:
    1
    Hallo,

    Sinds vandaag overgestapt van KPN naar Ziggp allea in 1.

    Het probleem waar ik tegen aan loop is het volgen.

    Ik kan geen draadloze verbinding met het internet verkrijgen.
    Bij Ziggo kunnen ze mij na 2 uur telefoon en 4 verschillende medewerkers niet verder helpen.

    Via WiFi van mijn laptop maak ik verbinding met de router ,amaar ik krijg geen ip adres toe gewezen. Werkelijk alles geprobeert maar niets verder gekomen.

    Ook geen verbinding met de bij behoorende dongel.
    Hier krijg ik niet eens verbinding met de router mee.

    Wie weet raad , waar ligt ht aan.
    Probeer het maar via deze weg. Lost het niets op gaat de router weer retour. Iemand suggesties welke router een goede vervanger is ?
    Hoor het graag. Moet wel de nieuw snelheden aan kunnen.

    grt Hans
     
  2. pvd

    pvd Forum Member

    Berichten:
    1.116
    Eerst modem aan en volledig on-line laten komen, daarna de router aanzetten en volledig on-line laten komen. Tot slot je laptop aansluiten.

    Misschien helt dat.

    pvd
     
  3. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    Ziet de Wifi van je laptop die router wel? (staat in een lijstje tussen alle andere van de buren)? Dit is een eenvoudige basis-bak maar alles werkt vrij redelijk zolang je van de DNS afblijft.

    Mees de Roo
     
Niet open voor verdere reacties.

Deel Deze Pagina