1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Hapering in geluid bij Ned1,2,3 HD

Discussie in 'Digitale TV - Algemeen' gestart door ReneO46, 23 aug 2009.

Niet open voor verdere reacties.
  1. Als ik kijk naar ned1,2 of 3 in HD is er om de zoveel seconde een hapering in het geluid. Bij de andere HD zenders doet dit probleem zich niet voor. Hebben meer mensen hier last van?

    Ik gebruik een Loewe televisie met een ingebouwde decoder, dus niet de officiele Ziggo decoders.

    Bij de normale zenders (analoog of digitaal) geen enkel probleem.

    Gr

    Rene
     
  2. Haperingen HD zenders

    Beste Rene,
    Ik heb alleen hickups bij Ned 2 HD en 3 HD.
    Bij Ned 1 HD geen probleem.
    Postcodegebied 2332PH.
    Loewe Compose met Alphacrypt en Loewe Soundprojector.
    vr.gr JanvdB
     
  3. Haperingen gelui HD zenders

    Ik vergeet nog wat, welke software heb je?
    Bij mij is dat , tv software v 8.20 en dvbc v 7.70
    JanvdB
     
  4. Ik heb hetzelfde probleem, is er al een tijdje maar ik merkte het gisteren weer op Ned. 1 tijdens studio sport. Ik heb een dreambox 8000.

    Ps. Ik gebruik het AC3 geluid (heb niet geprobeerd of het bij PCM ook zo is, maar denk het niet).
     
    Laatst bewerkt door een moderator: 24 aug 2009
  5. Haperend geluid op Ned 1,2 en 3 HD

    Met alle drie de Nederlandse HD zenders hetzelfde probleem. Heel irritant.
    Loewe Individual 40 Compose Full-HD+ 100
    Lijkt dus een specifiek Loewe probleem? HansC
     
  6. Loewe en Dreambox dan :frons:
     
  7. hickups NED HD Zenders

    Beste Hans,
    Ik ben benieuwd of je via Alphacrypt kijkt en of de software van de Alphacrypt ook 3.16 is zoals bij mij.
    En welke tv software heb jij?
    Bij mij is tv v 8.20 en dvbc v 7.70.
    Ik heb op Ned 1 HD geen last van hickups( heeft ook geen Dolby signaal).
    Ik denk overigens dat het geen Loewe probleem is, aangezien sommige Humax decoders de zelfde problemen hebben.
    Het probleem is er alleen maar op Ned -2-3-HD en niet op andere HD zenders.
    Ik heb ook gemerkt dat Ziggo het geluid signaal veranderd heeft.
    Vanaf 4 Juli jl, was er ook op Ned.1 HD en Dolby sgnaal incl.hickups.
    Vanaf het moment, dat het een gewoon stereo signaal werd, was het hickup probleem op 1HD over.
    Loewe Compose met Alphacrypt en Loewe Soundprojector.
    vr.gr JanvdB
     
  8. Ik heb op Internet nog geen klachten kunnen vinden. Lijkt mij als iedereen die naar HD kanalen kijkt dit probleem heeft er toch al meer over te vinden zou moeten zijn. Zou het toch niet een Loewe probleem kunnen zijn?

    Ik heb een Spheros R 32 HD+, Software V.5.90, DVB software V5.1.0. Overigs hapert het ook bij kijken naar een opgenomen programma op de ingebouwde harddisk recorder

    Hoe achterhaal ik de Alphacrypt versie?

    Gr Rene
     
  9. Ter info: Met een dm8000(SSCC) in oost geen last van deze problematiek. Dit is specifiek bedoeld voor mijn dm8000 collega (m-snel) in west.

    Gert.
     
  10. Hickups

    Beste Rene,
    Menu, instellingen, diversen, naar beneden , Alphacrypt, oke.
    Dan zie je de versie van de Alphacrypt.
    vr.gr JanvdB
     
Niet open voor verdere reacties.

Deel Deze Pagina