1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Nieuw arris modem haalt Aie-E snelheid niet

Discussie in 'Internet - Algemeen' gestart door Superduper263, 22 aug 2009.

Niet open voor verdere reacties.
  1. aardewerk

    aardewerk Forum Member

    Berichten:
    6
    Laat ik maar eerlijk toegeven dat ik me daar niet echt in verdiept heb. IK heb daar de ballen verstand van, maar het werkt gewoon goed.
     
  2. ))Pilske((

    ))Pilske(( Forum Member

    Berichten:
    9
    Mijn D-Link gaming router zou idd te dicht bij kunnen staan, daar heb ik en ook de monteur niet aan gedacht, als hij morgen weer komt zal ik hem dat voorleggen, kan nu niets doen want mijn motorola modem zit er nu weer aan.
    Heb jij misschien een link waar ik dat terug kan vinden (storing routers op arris modem)?
     
  3. meesdroo

    meesdroo Forum Member

    Berichten:
    704
  4. mennog

    mennog Forum Member

    Berichten:
    262
    Bij mij zit hij bij de 10 dBmV en dat is ook prima.(bij download)
     
  5. mennog

    mennog Forum Member

    Berichten:
    262
    ZIggo gaat naar eigen zeggen van oud collega daar bij ziggo over 2 weken (eerste week / 2e week september) nieuwe firmware uit rollen voor de Arris modems wordt nu getest en werkt tot op heden goed de 9 problemen die ze hadden zijn weg.

    Dit zou het probleem met upload en download snelheden moeten oplossen
     
  6. Martenjan

    Martenjan New Member

    Berichten:
    1
    Vandaag monteur geweest
    nieuw docsis 3 Arris Modem geplaatst ( oude heeft het nooit gedaan)
    En Hoeraa ik haal nu wel 10mps terwijl mij 50 beloofd is.
    Alles staat goed en de monteur snapt het ook niet
    Wordt aan gewerkt zegt ie
    En toen was de monteur weer weg en zit ik alweer aan het 4 e telefoontje met de helpdesk Zucht
     
  7. amorax

    amorax Forum Member

    Berichten:
    41
    Slordig dat een oud-collega over dat soort informatie beschikt maar dat terzijde.
    Als die datums kloppen hebben ze het dus 2 weken vooruit geschoven want de uitrol zou eerst uiterlijk eind augustus plaats vinden. Dat is mij door Ziggo zelf ook verteld.
    Als het de 2e week van september wordt dan zit ik al een maand te etteren met problemen :evil: (en ik ben niet de enige zoals op dit forum wel naar voren komt.)
     
  8. Interneppen

    Interneppen Forum Member

    Berichten:
    170
    Kreeg ik zojuist ook te horen.
    Mijn modem pakt nu steeds maar 1 kanaal van de 4
     
  9. Bernd

    Bernd Forum Member

    Berichten:
    122
    Hallo,
    Kan iemand mij vertellen hoe ik het Arris modem uit kan lezen?
    Ik probeer het adres 192.168.100.1 maar dat levert niets op.
    Dank.
    Bernd
     
  10. Interneppen

    Interneppen Forum Member

    Berichten:
    170
    Je moet je modem van stroom halen en dan opnieuw stroom erop.
    Dan een paar keer proberen op ip adres
    http://192.168.100.1
     
Niet open voor verdere reacties.

Deel Deze Pagina