1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Dit nieuwe forum is ontstaan door de samenvoeging van Ziggo-Gebruikers en Chelloo.
    Ontzet Notitie

Nieuw arris modem haalt Aie-E snelheid niet

Discussie in 'Internet - Algemeen' gestart door Superduper263, 22 aug 2009.

Niet open voor verdere reacties.
  1. Vrijevogels

    Vrijevogels Forum Member

    Berichten:
    1.025
    [/quote]

    Voor de upstream zie ik bij goede verbindingen over het algemeen 64QAM modulatie bij een signalrate van 5120 Ksym/sec. Maar Ziggo is groot en in ieder geval voorlopig een bij elkaar geveegd zootje, dus ik wil/kan niet uitsluiten dat 32QAM ergens de standaard is; om de aangeboden transferrate te halen is dat, in combinatie met een signalrate van 5120 Ksym/sec, in ieder geval ruim voldoende.
    57 dBmV is echter te veel, hoe je het ook wilt bekijken; er zijn veel modems die bij 55 dBmV fysiek al maximaal staan te blazen. Zeker wanneer je de gewenste 3dBmV veiligheidsmarge aan wilt houden, zou je eigenlijk 50 dBmV als permanente bovengrens na moeten streven, ook in het belang van de levensduur van je modem.
    Maar het duidelijkste bewijs voor dit alles komt uit de upload snelheid die ))Pilske(( eerder heeft gepost. 414 Kbits/sec, wil zeggen dat er nog amper data goed over de lijn gaan (en de uploadsnelheid is gelukkig niet erg afhankelijk van bij wie je die meet). Zelfs de download valt terug door het feit dat de acks niet snel genoeg verzonden kunnen worden. Upload-snelheid en upstream-power level samen, maken dit een duidelijk hardware en dus helpdesk/monteur geval.

    Mees de Roo[/quote]

    De downloads waardes zitten hier allemaal in jouw omschreven gebied, maar heb bij de upload iets anders en snelheid is 4,7 mb ( uitstekend dus )

    Upstream 1 53.60 MHz 38.50 dBm VMixed (TDMA and ATDMA) 2560 64QAM

    Hoeft dus niet altijd 5120 te zijn, 2560 werkt ook prima.
     
  2. ))Pilske((

    ))Pilske(( Forum Member

    Berichten:
    9
    Monteur net de deur uit, dikke 2 uur binnen geweest, nieuw modem geprobeert, starte niet eens op (na activatie :wink:) oude modem weer geinstalleerd, starte op, kwam aan snelheid, 1 minuut later kwamen we niet meer aan snelheid, modem viel weer uit en starte niet meer op, ook na harde resets niet, vrijdag gaat hij de hele buurt doormeten, heeft nu mijn oude modem(motorola) geinstalleerd en die loopt als een zonnetje. Dus wordt voor mij afwachten.............
     
  3. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    Vrijevogels,
    Dat klopt 2560 Ksym/sec haalt het ook nog goed; die mixed TDMA ATDMA had ik ook al eerder gezien, al zou het leuk zijn als Ziggo documenteerde wát ze wáár uitprobeerden. Je moet die waarden, ook al blijven ze het wel halen, toch goed in de gaten houden, maar dat is om er achter te komen of er teruggeschakeld wordt bij een slechte verbinding. Tegen de tijd dat ze dan op QPSK zitten, weet je het zeker :schater:

    ))Pilske((,

    Kijk eens in je Motorola modem, wat die voor signaal en S/N waarden ziet? Dan heb je later ook nog iets om op terug te vallen.

    Mees de Roo
     
    Laatst bewerkt door een moderator: 25 aug 2009
  4. Superduper263

    Superduper263 Forum Member

    Berichten:
    9
    Ok, ik heb AVG gedeinstalleerd, geen verschil, Windows in veilige modus: geen verschil; zelfs een compleet nieuwe computer (die bouw en installeer ik) haalt exact de waardes die ik tot nu toe altijd haal: down 38 MB/s en up 2.7 Mb.

    Het kan niet anders of het is het modem. Ik neem aan dat zelfs bij een slechte kabel verbinding het modem toch wel eens op een andere waarde intraint, desnoods nog langzamer.

    Iemand nog een suggestie wat ik kan doen om de helpdesk te overtuigen en actie te laten ondernemen?
     
  5. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    Ja, het begint op een modem te lijken.
    Ik neem aan dat je met een kabel direct op het modem meet?
    Neem voor alle zekerheid ook nog even een andere kabel, dan heb je echt alles gehad.

    Mees de Roo
     
  6. Superduper263

    Superduper263 Forum Member

    Berichten:
    9
    Dat had ik al meteen uitgeprobeerd. en guess what? geen verschil...

    Over stabiliteit in de snelheid hoor je mij ook niet klagen ;)

    Ik heb nu ook eindelijk eens die scanover pagina gevonden, en de RF cache leeg gemaakt. Na het booten: weer precies 38 / 2.5

    Om dol van te worden..
     
    Laatst bewerkt door een moderator: 25 aug 2009
  7. ))Pilske((

    ))Pilske(( Forum Member

    Berichten:
    9
    Downstream Value
    Frequency 234000000 Hz
    Signal to Noise Ratio 37 dB
    Downstream Modulation QAM256
    Network Access Control Object ON
    Power Level -4 dBmV The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading



    Upstream Value
    Channel ID 3
    Frequency 20000000 Hz
    Ranging Service ID 8237
    Symbol Rate 5.120 Msym/s
    Power Level 47 dBmV
    Upstream Modulation [3] QPSK
    [1] 32QAM
    [2] 64QAM



    Signal Stats Value
    Total Unerrored Codewords 539945422
    Total Correctable Codewords 5456
    Total Uncorrectable Codewords 0
     
  8. meesdroo

    meesdroo Forum Member

    Berichten:
    704
    Daar zakt toch je broek van af :shock::shock::shock:
    Vrijwel perfecte waarden uit hetzelfde gaatje in de muur (of grond wanneer je verder kijkt)

    En om dat nog even extra in te wrijven op twee kanalen die exact gelijk zijn aan degene die doorvoor maar amper input/output leverden.

    Ik ga even een poosje nadenken en nalezen, want zoiets geks zonder redelijke verklaring is onacceptabel.

    Mees de Roo

    P.S. ))Pilske((, je hebt toch geen dect telefoons, mobiele telefoons, wifi-routers op minder dan 1 meter afstand van je modem staan?
     
    Laatst bewerkt door een moderator: 25 aug 2009
  9. aardewerk

    aardewerk Forum Member

    Berichten:
    6
    snelheid

    speed.io geeft bij mij een vertekend beeld. Speedtest.net geeft mijn snelheid beter weer. . Ik heb géén probleem met mijn snelheid en ben tevreden. Alles in 1 plus (20 /3):

    [​IMG]

    Op zich géén verkeerd resultaat. O ja, en dat met een Aris modem, AVG en zone alarm.
     
    Laatst bewerkt door een moderator: 26 aug 2009
  10. Bartjebart

    Bartjebart Forum Member

    Berichten:
    33
    Gefeliciteerd!

    Zou je misschien info kunnen geven over welke frequenties jij nu gebruikt? Misschien dat ik het dan ook kan oplossen.

    Groetjes
     
Niet open voor verdere reacties.

Deel Deze Pagina