1. Welkom op het onafhankelijke Ziggo Gebruikersforum. Een forum voor en door gebruikers van Ziggo.
    Registreer je gratis om direct zelf berichten te plaatsen en gebruik te maken van extra functies!
    Verberg deze melding

Nieuw arris modem haalt Aie-E snelheid niet

Discussie in 'Internet - Algemeen' gestart door Superduper263, 22 aug 2009.

Niet open voor verdere reacties.
  1. ik kom nog niet eens boven de 15 mb

    zijn gewoon oplichters:no:
     
  2. Ik haalde ook met het Arris modem de hoge snelheid niet.
    Kwam niet verder dan 25/2. (PC direkt aan modem, dus geen router).:shock:

    AVG-virus uitgeschakeld en voila -> 48/5 :mrgreen:
     
  3. hier heb ik ESSET NOD 32. ook al geprobeerd uit te zetten. echte geen resultaat.
     
  4. bartjebart,
    Ik zie eigenlijk niets bijzonders; de kanalen worden bij jou rond 6:00 opnieuw ingedeeld, en verder is er precies één melding, die nooit verantwoordelijk kan zijn voor je traagheid.
    Ik heb dus nog maar twee vragen:
    1. Heb je deze traagheid ook wanneer je bekabeld met een krachtige PC direct aan het modem hangt en dan een speedtest uitvoert op:
    http://speedtest.ziggo.nl/
    2. Hebben mensen in jou buurt met voldoend snelle abonnementen dezelfde vertraging?

    Mees de Roo
     
  5. Dat is wel heel maf. Ik had even hoop, want ik heb ook AVG draaien. Helaas, ook met AVG uit blijf ik exact op 38 Mb down en 2.7 Mb up draaien, dat zijn ook precies de waardes de ik vanaf het eerste moment had. Geen bitje hoger of lager..
     
  6. Op vraag 1 heb ik een antwoord. Router er tussen uit en direct op modem geeft geen verandering in de snelheid. (mijn snelheid is wel eens een keertje 35Mbit geweest. toen had ik het nieuwe modem net een half uurtje in bedrijf.)

    Vraag 2, ik heb geen idee. ik zal eens rond vragen.

    gr

    Snelheid is nog verder gedaald.
    [​IMG]
     
  7. bartjebart,
    Zou je voordat je expliciet deze ZIGGO speedtest ZONDER router draait:
    http://speedtest.ziggo.nl/
    eerst taskmanager op willen starten in zijn Performance (prestaties?) scherm.
    En zou je dan willen controleren wat het CPU gebruik is tijdens de test?

    Mees de Roo
     
  8. Ik weet niet hoe je AVG uit zet. Ik heb het gewoon helemaal ge-deinstalleerd, want na de-activeren had ik ook geen verbetering.

    Vooral "surf-shield" is er verantwoordelijk voor dat je internet-snelheid met ongeveer de helft daalt. Heb AVG opnieuw geinstalleerd, nu zonder surf-shield en ik zit weer op 48..
     
  9. [​IMG]

    Dit draait ie momenteel bij mij, ziggo is zo geweldig,not.
     
  10. Een heleboel AV en Personal FW programma's maken gebruik van interene proxies.

    Wanneer je nu dit AV of Personal FW programma "uitzet", doet men niet de moeite die proxies er tussenuit te halen, maar men schakelt alleen de filterregels uit.
    Wanneer er dus in de proxies een performance-probleem zit, dan kan dat door uitzetten van de filterregels wat minder worden, maar een echt slecht geprogrammeerde proxy blijft performance vreten.

    De oplossing van "wood" om het verdachte AV of Personal FW programma volledig te deïnstalleren is dus de enige juiste test-manier.

    Mees de Roo
     
Niet open voor verdere reacties.

Deel Deze Pagina